Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigo, troque sua antena e cabos pra ver se o problema continua.. se não resolver acredito eu que seja problema nas configurações.. troque canal e abaixa a potência do seu cartão também!

  2. Pelo que consigo ver vc pode ter 3 problemas:
    1º É recomendado nesse sistema fontes de 18V (sendo possível de 12V à 24V)
    2º Qual a marca da antena que está usando ? Realmente não existe antena Omni com mais de 15dbi REAIS.
    3º Muito importante, esse cartão utiliza tecnologia "N" que creio sua antena não se adapta, e seus clientes dependo do equipamento utilizado, não estão aptos à essa tecnologia. verifique isso e se necessário desabilite esse sistema via software (MK).



  3. Citação Postado originalmente por pkmc Ver Post
    Pelo que consigo ver vc pode ter 3 problemas:
    1º É recomendado nesse sistema fontes de 18V (sendo possível de 12V à 24V)
    2º Qual a marca da antena que está usando ? Realmente não existe antena Omni com mais de 15dbi REAIS.
    3º Muito importante, esse cartão utiliza tecnologia "N" que creio sua antena não se adapta, e seus clientes dependo do equipamento utilizado, não estão aptos à essa tecnologia. verifique isso e se necessário desabilite esse sistema via software (MK).
    Caro, minha antena é Aquário MM 24150 de 15Dbi. Desculpe pela informação de 17, pois me equivoquei com outras antenas. Quanto à tecnologia “N”, meus adaptadores USB são todos B/G/N, mas vou verificar isso. Agora vou subir na torre e trocar a antena e o cabo LMR 400, pois fizemos outro e testamos com multímetro e está ótimo, vamos a isso. Preciso mesmo de ajuda.

  4. revise a antena,cabos,ack, potencia dos cartoes.



  5. Voce esta usando plaquinha USB no cliente?? ou Radio??






Tópicos Similares

  1. Preciso de ajuda em Distribuição de internet Via Cabo
    Por HenriqueFerreira no fórum Redes
    Respostas: 10
    Último Post: 20-12-2014, 01:05
  2. Respostas: 3
    Último Post: 23-11-2014, 23:25
  3. Preciso de ajuda em juntar alguns links e DNS!
    Por Luis Henrique Justin no fórum Redes
    Respostas: 2
    Último Post: 11-03-2013, 13:15
  4. Preciso de ajuda em enlace de 44km
    Por redewpf no fórum Redes
    Respostas: 9
    Último Post: 28-04-2012, 09:32
  5. Preciso de Ajuda em RM
    Por WCardinalli no fórum Redes
    Respostas: 2
    Último Post: 08-10-2009, 15:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L