+ Responder ao Tópico



  1. #1

    Padrão Preciso de ajuda em 2.4Ghz.

    Caros Amigos,

    Tenho um problema talvez comum e simples de resolver, embora que de 2.4Ghz, não sei o porque, mas a conectividade é muito ruim mesmo com visada.
    Vamos ao assunto.

    Tenho uma torre de 25 metros e na ponta dele tenho uma Omini de 17Dbi e uma RB433AH e um cartão R52Hn com uma fonte de 24V/3A e o cabo LMR400 de apenas 30cm. O que ocorre é que neste sistema pretendo trabalhar com 2.4Ghz e isso está me tirando o sono, pois tenho sinal na cidade toda e muito bom, diga-se de passagem; o pior sinal é -78 e mesmo assim não conecta com o radio, conecta apenas entre 20 a 50 metros da torre, caso contrário tenho sinal excelente e não tenho conexão, antes que me esqueça devo ressaltar que o ruído fica sempre entre -82 a -91.

    Preciso de ajuda e não sei mais o que fazer. Tudo está testado e configurado de forma correta, acredito eu.

    O que pode estar ocorrendo, pois não sei mais o que fazer?

  2. #2

    Padrão Re: Preciso de ajuda em 2.4Ghz.

    Na verdade, qual seu problema?



  3. #3

    Padrão Re: Preciso de ajuda em 2.4Ghz.

    So pode ser problema na sua antena, confere os cabos e baixa a potencia do cartão para 20db ou menos!!

  4. #4

    Padrão Re: Preciso de ajuda em 2.4Ghz.

    Não conecto, tenho o sinal bom mas não conecta a rede



  5. #5
    Batalhamos todos os dias Avatar de Almirgas
    Ingresso
    Oct 2008
    Localização
    Santa Catarina
    Posts
    722

    Padrão Re: Preciso de ajuda em 2.4Ghz.

    Experimenta colocar outra antena lá pra teste, é quase certeza que o problema está na tua antena ou no cabo, caso não tenha outra omni pode testar com uma de grade mesmo. Teste e posta ai pra gente ver.

  6. #6

    Padrão Re: Preciso de ajuda em 2.4Ghz.

    Amigo, troque sua antena e cabos pra ver se o problema continua.. se não resolver acredito eu que seja problema nas configurações.. troque canal e abaixa a potência do seu cartão também!



  7. #7
    Eng. Telecomunicações Avatar de pkmc
    Ingresso
    May 2007
    Localização
    Foz do Iguaçu - PR
    Posts
    996
    Posts de Blog
    1

    Padrão Re: Preciso de ajuda em 2.4Ghz.

    Pelo que consigo ver vc pode ter 3 problemas:
    1º É recomendado nesse sistema fontes de 18V (sendo possível de 12V à 24V)
    2º Qual a marca da antena que está usando ? Realmente não existe antena Omni com mais de 15dbi REAIS.
    3º Muito importante, esse cartão utiliza tecnologia "N" que creio sua antena não se adapta, e seus clientes dependo do equipamento utilizado, não estão aptos à essa tecnologia. verifique isso e se necessário desabilite esse sistema via software (MK).

  8. #8

    Padrão Re: Preciso de ajuda em 2.4Ghz.

    Citação Postado originalmente por pkmc Ver Post
    Pelo que consigo ver vc pode ter 3 problemas:
    1º É recomendado nesse sistema fontes de 18V (sendo possível de 12V à 24V)
    2º Qual a marca da antena que está usando ? Realmente não existe antena Omni com mais de 15dbi REAIS.
    3º Muito importante, esse cartão utiliza tecnologia "N" que creio sua antena não se adapta, e seus clientes dependo do equipamento utilizado, não estão aptos à essa tecnologia. verifique isso e se necessário desabilite esse sistema via software (MK).
    Caro, minha antena é Aquário MM 24150 de 15Dbi. Desculpe pela informação de 17, pois me equivoquei com outras antenas. Quanto à tecnologia “N”, meus adaptadores USB são todos B/G/N, mas vou verificar isso. Agora vou subir na torre e trocar a antena e o cabo LMR 400, pois fizemos outro e testamos com multímetro e está ótimo, vamos a isso. Preciso mesmo de ajuda.



  9. #9

    Padrão Re: Preciso de ajuda em 2.4Ghz.

    revise a antena,cabos,ack, potencia dos cartoes.

  10. #10

    Padrão Re: Preciso de ajuda em 2.4Ghz.

    Voce esta usando plaquinha USB no cliente?? ou Radio??



  11. #11

    Padrão Re: Preciso de ajuda em 2.4Ghz.

    Citação Postado originalmente por wppitp Ver Post
    Voce esta usando plaquinha USB no cliente?? ou Radio??
    Estou usando ambos.

  12. #12
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: Preciso de ajuda em 2.4Ghz.

    me reporte aqui se os clientes longe da torre o sinal fica ruim .....
    lhe indico testar o cartão e a antena coloque um xr2 ou outro e faça o teste .....



  13. #13

    Padrão Re: Preciso de ajuda em 2.4Ghz.

    Citação Postado originalmente por laurence669 Ver Post
    me reporte aqui se os clientes longe da torre o sinal fica ruim .....
    lhe indico testar o cartão e a antena coloque um xr2 ou outro e faça o teste .....
    O sinal é bom em toda a rede, mesmo o cliente mais longe o sinal é bom. Quanto à placa eu já usei a R52H e o problema já existia, mudei para R52Hn e o problema continua. O caso é que a vinte metros conecto uma beleza, o sinal é ótimo e tudo funciona; após os 50 metros o sinal é ótimo, porém não conecta.
    Hoje troquei o cabo LMR 400, verifiquei a antena e está tudo como tem que estar, a configuração é a seguinte: o cartão está com a potência de 20dbm e está no canal 6, não sei o que fazer. Preciso de ajuda com urgência.

  14. #14
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: Preciso de ajuda em 2.4Ghz.

    ista é parte de cartão viu ...... testa ai um outro .....se não resolver faça uma atualizaçao da sua rb .....



  15. #15

    Padrão Re: Preciso de ajuda em 2.4Ghz.

    Citação Postado originalmente por laurence669 Ver Post
    ista é parte de cartão viu ...... testa ai um outro .....se não resolver faça uma atualizaçao da sua rb .....
    Minha RB 433AH esta com o seguinte sistema Licença Level5 versão 4.5. Você acha que este é o problema?

  16. #16
    Eng. Telecomunicações Avatar de pkmc
    Ingresso
    May 2007
    Localização
    Foz do Iguaçu - PR
    Posts
    996
    Posts de Blog
    1

    Padrão Re: Preciso de ajuda em 2.4Ghz.

    Realmente seu problema parece ser cartão, ou a antena avariada gerando um R.O.E. muito alto, procure testar com cartão da Ubiquiti XR-2 ou SR-2 se mesmo assim não funcionar aí sim substitua a antena, se ja testou cartões alternativos, troque a antena pois seu problema está em R.F., que tambem pode ser gerado por alimentação inadequada.



  17. #17

    Padrão Re: Preciso de ajuda em 2.4Ghz.

    Só um detalhe que pode ter passado despercebido: verifica na aba advanced se o ack timeout está indoor, coloca dynamic. Eu já tive um problema assim, mas a distância dos clientes era mais de 5 km. Ninguém conectava. Mudei pra dynamic e foi na hora.