+ Responder ao Tópico



  1. #1

    Padrão PROBLEMA EM PONTOS DE ACESSO.

    Olá Pessoal.

    Estou precisando de uma ajuda,nosso provedor está tendo dificuldades nos Pontos de Acessos.
    Estranhamente está acontecendo que depois das 19:00 Hrs,esta tendo clientes que ficam com o Ping o muito alto,mas durante o dia o ping desses clientes sempre está bom,é só mesmo depois desse horário.
    Nossos PoP`s tem a estrutura de antenas setoriais e cada antena tem seu próprio AP,Geralmente ficam em cada PoP 3 Antenas Setoriais e 3 AP`S ou 4 Antenas e 4 AP`S,sei que pode estar gerando interferência dos próprios AP`S,mas já alteramos canal e as vezes resolve,outras vezes não resolve.Queria alguma dica pessoal.

    Desde já agradeço.

    Vitor Dutra da Silva
    Última edição por vitordutra; 28-06-2010 às 14:47. Razão: Problemas nos Pop`s.

  2. #2

    Padrão Re: Problema em Pontos de Acesso.

    pode ser algum cliente que so entra nesse horario e que esteja com sinal ruim.
    isso acaba prejudicando toda a rede...
    verifique se tem alguma ligacao com horario que comeca os problemas com a entrada de algum cliente.

    pode ser tbm interferencia externa.

    de qualquer forma, qual a potencia vc tem usado em seus radios/cartoes?



  3. #3

    Padrão Re: Problema em Pontos de Acesso.

    Acho q tem gente q da opniao sem ler. mas...

    Voce usa Rbs ou AP mesmo, se for Rbs, voce pode ficar monitorando, e ver o trafego que esta passando nessas horas de ping alto, ou como nosso amigo falou que pode ser um cliente com sinal ruim, e tem gente de mais mesmo, um cartao bom, passo no maximo 2MB, depois começa a dar esses problemas, da uma olhada nisso..

    vlw

  4. #4

    Padrão Re: Problema em Pontos de Acesso.

    Cara nos Ap`s dos Pop`s usamos modo de operação só em B,e a potência de 26 Dbm,isso é que usamos de configuração,e antena Painel Setorial de 14.Vou dar uma analisada sobre possível cliente que se conecte com sinal baixo e fique ruim para outros.Por enquanto agradeço a todos.Um Abraço.



  5. #5

    Padrão Re: Problema em Pontos de Acesso.

    Cara uso de AP,Rádio EOC-2610 da Engenius,usamos Rbs só para links 5.8,e nas nossas repetirdoras 2.4 com esses rádios que citei.Pois é vou analisar sobre algum cliente que esteje com sinal ruim...mas valeu pela dica.

    Valeu

  6. #6

    Padrão Re: Problema em Pontos de Acesso.

    Citação Postado originalmente por vitordutra Ver Post
    Cara nos Ap`s dos Pop`s usamos modo de operação só em B,e a potência de 26 Dbm,isso é que usamos de configuração,e antena Painel Setorial de 14.Vou dar uma analisada sobre possível cliente que se conecte com sinal baixo e fique ruim para outros.Por enquanto agradeço a todos.Um Abraço.
    oloco amigo
    entao vc deve estar sofrendo interferencia de vc mesmo...
    depois dessa hora, deve entrar muito cliente... ai acaba ficando ruim.
    diminua essa potencia... deixe no maximo em 18dbm
    qdo vc aumenta a potencia a uma superior ao que o radio aguenta... tbm aumenta os seus problemas/ruidos.
    da uma lida nesse topico: https://under-linux.org/f105/falsa-potencia-114160/



  7. #7

    Padrão Re: Problema em Pontos de Acesso.

    Concordo com o "mascaraapj", ta muito alto essa potencia, coloca uns 15 a 17, acho q seria melhor, nao adianta colocar no maximo.

  8. #8

    Padrão Re: Problema em Pontos de Acesso.

    Esse radio não aguenta mais que 20Db, o problema é que neles nao tem como analisar clientes com sinal ruim, o ideal é trocar mesmo esses repetidores por routerboards ou equipamentos melhores da Ubiquit, Radinhos Bridges somente como cliente ou para AP no maximo 10 clientes conectados nele.