+ Responder ao Tópico



  1. mandei mp e o fabricante se dispos a falar com migo, a hora que eu quiser, pasou telefones etc, bom vou relatar meu caso comprei os cpe´s de 200mw g2 e a 300 metros da torre marcava 60% de sinal, e não teve jeito de melhorar, a 100 metros mais distante tem uma grade com 10mts de cabo e pci e pega 100%.
    tive que instalar o os deles que se parese com o da ubiquiti, pois o que veio oroginal e terrivel, n~em tinha opção de pegar ip na wan entre outras coisas..
    ele aqui demonstrou ser digamos de 1a 10, 8, mas pra mim pelo custo beneficio me serve igual.
    tem exelente transmição, mas e fraco de recepçaõ....
    outr ponto fraco e a braçadeira e sistema de fixação, extremamente fragil, questão de tempo e quebra, fragil d+ deveria ser em metal.....
    bom e o meu pareser, não e um nano, mas pra mim ta quebrando o galho, e mais pratico que um ap e grade, e como a cidade e pequena, funciona para o que eu preciso...
    vale destacar mais uma ves, a dispozição da fabrica em sanar todas as duvidas e responder prontamente, mas não tem o que fazer...
    realmente ele esculta pouco, e que nem vovó de 90 anos, grita bem, mas escuta pouco hehehehe..

  2. Citação Postado originalmente por alexsuarezferreira Ver Post
    mandei mp e o fabricante se dispos a falar com migo, a hora que eu quiser, pasou telefones etc, bom vou relatar meu caso comprei os cpe´s de 200mw g2 e a 300 metros da torre marcava 60% de sinal, e não teve jeito de melhorar, a 100 metros mais distante tem uma grade com 10mts de cabo e pci e pega 100%.
    tive que instalar o os deles que se parese com o da ubiquiti, pois o que veio oroginal e terrivel, n~em tinha opção de pegar ip na wan entre outras coisas..
    ele aqui demonstrou ser digamos de 1a 10, 8, mas pra mim pelo custo beneficio me serve igual.
    tem exelente transmição, mas e fraco de recepçaõ....
    outr ponto fraco e a braçadeira e sistema de fixação, extremamente fragil, questão de tempo e quebra, fragil d+ deveria ser em metal.....
    bom e o meu pareser, não e um nano, mas pra mim ta quebrando o galho, e mais pratico que um ap e grade, e como a cidade e pequena, funciona para o que eu preciso...
    vale destacar mais uma ves, a dispozição da fabrica em sanar todas as duvidas e responder prontamente, mas não tem o que fazer...
    realmente ele esculta pouco, e que nem vovó de 90 anos, grita bem, mas escuta pouco hehehehe..
    Fala Alex, beleza meu querido.

    Vale lembrar uma coisa, por causa do chipset realtek, no Mikrotik o CCQ e o sinal só vão aumentar quando o rádio estiver em uso, é estranho más, é assim mesmo.

    O que voce pode ver tambem é que em relação as Nanos o throughput fica muito mais alto, veja upload e download e posta para a galera.

    Quanto ao suporte, fique tranquilo, eles são injetados com plástico de engenharia abs com filtro uv para 2 anos, dentro das normal técnicas, o que da uma durabilidade de 4 anos para o suporte, veja, plástico parace frágil mas, suporta 220 kilos de peso/força motriz, então é bastante mesmo.

    Os seus kits já foram com a abraçadeira em inox borboletada?

    Abraços

    Erick



  3. mas o nivel de sinal desses equipamentos são assim mesmo .....
    até do lado da torre eles não dão 100 % de sinal dão usn 95 por ai ....
    mas em relaçao em ack e ccq estão corretisimos ack:30 e ccq: 98 a 100 ....

  4. sim realmente ja veio com braçadeira borboletada de metal, bem pratica.
    eu gostei do radio, so acho que ele poderia seu um pouco melhor de ouvido hehehe, estão os 10 trabalhando sem complicação alguma, recomento para cleitnes com bão visada e ate 2km.
    tenho um cliejnte inclusive sem visada direta a um´s 500 metros funcionando e pingando sem problema algum...



  5. Boa noite pessoal, não sei se é o caso, mais as placas que vem no oiw-2411APG no globaltronik em vários aps realtek, (com um dissipador no chip, ) não importando a potencia usada ou firmware, tem ganho muito inferior aos demais, problema resolvido no oiw 2421APG que tem dissipador, mais é uma placa menor. Até mais.






Tópicos Similares

  1. [Ajuda] Problemas com sinal Krazer WAP254G-E
    Por henriquepicelli no fórum Redes
    Respostas: 10
    Último Post: 12-08-2015, 14:46
  2. Respostas: 7
    Último Post: 06-07-2010, 10:55
  3. Problema com Iptables em Cache Server
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 04-10-2003, 00:53
  4. Problemas com Impressora em Rede
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-07-2003, 08:36
  5. Problemas com FTP em nat . .
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-04-2003, 15:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L