Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Amigo por acaso ja tentou usar o programa rtlapconf pra localizar qual ip o radio esta usando?
    Se sim, ja tentou conectar por ssh no ap? (isso se você nao destivou o ssh)
    Esses radios dão um pouco de trabalho pra entrar no modo tftp tambem.

    Abraços

  2. Citação Postado originalmente por edcomrocha Ver Post
    Amigo por acaso ja tentou usar o programa rtlapconf pra localizar qual ip o radio esta usando?
    Se sim, ja tentou conectar por ssh no ap? (isso se você nao destivou o ssh)
    Esses radios dão um pouco de trabalho pra entrar no modo tftp tambem.

    Abraços
    Amigo, somente o RTLAPConf já resolveu meu problema, o AP estranhamente estava mesmo setado para 192.168.2.255 (achei que nem era possível isso), pelo próprio software alterei o endereço para 192.168.2.254 e consegui acesso ao AP.

    Obrigado pela ajuda






Tópicos Similares

  1. Sem acesso web ao WOM5000
    Por NanoSmart no fórum Intelbras
    Respostas: 1
    Último Post: 13-01-2016, 15:53
  2. PPPoE com IP Valido , mais sem acesso externo
    Por luan.assink no fórum Redes
    Respostas: 12
    Último Post: 04-02-2013, 21:19
  3. Iniciar o Fedora com kdesktop kwin iniciados sem logar
    Por eltonramos no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 21-02-2007, 08:07
  4. cliente fica sem acesso mesmo com o MAC correto
    Por criscorr no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-04-2006, 21:13
  5. Respostas: 4
    Último Post: 21-08-2003, 17:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L