+ Responder ao Tópico



  1. Boa noite amigos,

    Estou tendo problemas com clientes que estao com pagina de aviso de inadiplencia, o mikrotik nao esta controlando a banda conforme o profile.
    Alguem pode me orientar nessa situação?

    taih minhas configurações:
    /ip hotspot profile
    set default dns-name="" hotspot-address=0.0.0.0 html-directory=hotspot http-cookie-lifetime=2h http-proxy=0.0.0.0:0 \
    login-by=cookie,http-chap,http-pap name=default rate-limit="" smtp-server=0.0.0.0 split-user-domain=no use-radius=no
    /ip hotspot
    add address-pool=hs-pool-1 addresses-per-mac=2 disabled=no idle-timeout=5m interface=BRIDGE keepalive-timeout=none name=\
    XXXXXXX profile=default
    /ip hotspot user profile
    add advertise=yes advertise-interval=30m advertise-timeout=immediately advertise-url=http://172.16.0.1/atraso.html \
    idle-timeout=none keepalive-timeout=2m name=AVISO open-status-page=always rate-limit=64k/64k shared-users=1 \
    status-autorefresh=1m transparent-proxy=yes

  2. e aih pessoal. alguem pode me dar uma luz?






Tópicos Similares

  1. Respostas: 5
    Último Post: 20-03-2017, 17:40
  2. Respostas: 4
    Último Post: 12-11-2014, 16:41
  3. Problemas com IP no Hotspot
    Por FMANDU no fórum Redes
    Respostas: 9
    Último Post: 29-07-2013, 03:37
  4. Ajuda com usuario no hotspot
    Por Claudineibj no fórum Redes
    Respostas: 3
    Último Post: 21-01-2011, 08:28
  5. Conexão com Rdesktop no servidor Windows2000 com disco de Boot.
    Por jvf_linux no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-03-2006, 09:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L