+ Responder ao Tópico



  1. #1

    Padrão Nanobridge M5 ficou doido após queda de energia!

    boa noite gente,

    tenho um PTP da seguinte forma:

    link---nanobridge 1--------nanobridge2--(cabo de rede)--nanobridge3--------nanobridge4----servidor---mkt e etc


    a maior distancia é entre o nano 3 e 4 ( 3.5km ) e tudo estava rodando 100% a 90 dias....mas hj acabou a energia onde esta meu link e apos voltar o meu nanobridge1 esta simplesmente maluco!

    eu pingo pra ele do 4 para o 1 e a cada 10 segundos em media eu tenho uma sequencia de perca de pacotes de mais ou menos 20 vezes seguidas....ai qdo volta a pingar volta normal a 4 a 5ms de resposta!

    ja atualizei a firmware de 5.1.2 para 5.2 e nao resolveu. Ja desliguei todos e nao resolveu, só falta subir na torre ( nao fiz hj pq ta chovendo mto aki em campinas hj ) mas nao sei oq pode ser!

    sera q cabo de rede dele até o POE pode causar perca de pacotes? o uptime dele nao zera, significando q ele aparentemente nao esta desligando sozinho, os outros 3 estao respondendo aos pings de maneira constante sem percas, e apenas esse q esta onde acabou a energia q ficou assim

    se alguem tiver uma dica eu agradeço.

    grato.
    ele
    Última edição por Magal; 13-07-2010 às 21:33. Razão: Correção do título

  2. #2
    Eng. Telecomunicações Avatar de pkmc
    Ingresso
    May 2007
    Localização
    Foz do Iguaçu - PR
    Posts
    996
    Posts de Blog
    1

    Padrão Re: Nanobridge M5 ficou doido após queda de energia!

    Sempre procuro usar os adaptadores POE o mais próximo possivel dos Ap´s e sempre uso cabos blindados para levar o sinal até o alto das torres, já solucionei muito problema com o uso desses cabos, caros mas muito bons.
    Se não puder usar Nobreak´s para alimentar os equipamentos, pelo menos use estabilizadores, isso evita maiores problemas.
    Última edição por pkmc; 13-07-2010 às 21:48.



  3. #3

    Padrão Re: Nanobridge M5 ficou doido após queda de energia!

    Citação Postado originalmente por pkmc Ver Post
    Sempre procuro usar os adaptadores POE o mais próximo possivel dos Ap´s e sempre uso cabos blindados para levar o sinal até o alto das torres, já solucionei muito problema com o uso desses cabos, caros mas muito bons.
    Se não puder usar Nobreak´s para alimentar os equipamentos, pelo menos use estabilizadores, isso evita maiores problemas.
    vou deixar o POE em cima perto do nano pra ver c muda alguma coisa. Eu uso estabilizador mas o misterio é grande....mto estranho. Nao sei c é problema da energia mesmo ou agua, pq na hora q acabou a energia começou a chover tambem, coisa q a 2 meses nao chovia. Entaum pode ser problema de agua, mas até q ponto agua no cabo no nano interfere em ping nele proprio via wireless?

    bom...to indo pra torre.....c tiver novidades eu posto! grato

  4. #4
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Padrão Re: Nanobridge M5 ficou doido após queda de energia!

    Citação Postado originalmente por gasques Ver Post
    vou deixar o POE em cima perto do nano pra ver c muda alguma coisa. Eu uso estabilizador mas o misterio é grande....mto estranho. Nao sei c é problema da energia mesmo ou agua, pq na hora q acabou a energia começou a chover tambem, coisa q a 2 meses nao chovia. Entaum pode ser problema de agua, mas até q ponto agua no cabo no nano interfere em ping nele proprio via wireless?

    bom...to indo pra torre.....c tiver novidades eu posto! grato
    NOBREAK AMIGO~!
    sem mais delongas, faltou isso.



  5. #5
    Batalhamos todos os dias Avatar de Almirgas
    Ingresso
    Oct 2008
    Localização
    Santa Catarina
    Posts
    722

    Padrão Re: Nanobridge M5 ficou doido após queda de energia!

    Citação Postado originalmente por leandrolopeswifi Ver Post
    NOBREAK AMIGO~!
    sem mais delongas, faltou isso.
    Recentemente, segunda passada, deu um temporal aki na minha cidade, houve uma queda de energia, segundo os moradores do lugar caiu um raio na redondeza, foi meu pcap pro pau, coloquei uma rb no lugar e pronto tudo voltou a funcionar, a noite por volta de 21 hora parou de funcionar, no dia segunte pela manhã uma geada de dar gosto, os rapazes subiram na torre e era nano do ponto a ponto parado, desligaram ligaram novamente e voltou, a tarde o mesmo fato, funcionava e parava, moral da história trocaram o nano também e pronto, até agora sem parar, nessa torre temos um nobreak, alias temos em todas, as vezes só um nobreak não resolve, um raio mesmo caido a uma longa distancia pode afetar os equipamentos, eu aconselho o nosso amigo a trocar esse nano, pois ele nunca mais vai ser confiável pra se umar em torre. Usa ele em bancada pra teste. Vamos ver ele disse que ia trocar o cabo depois postava pra gente. Tomara que só trocando o cabo ele resolva. Boa sorte amigo.

  6. #6
    Eracildo
    Visitante

    Padrão Re: Nanobridge M5 ficou doido após queda de energia!

    Cara ja vi algo aprecido conseguir resolver mudando o canal do ap