+ Responder ao Tópico



  1. #1

    Question Ajuda, por favor

    Olá amigos do forum, gostaria que vcs me ajudassem em um problema que estou tendo aqui na minha rede, a minha repetidora central está com um problema, deixe eu explicar com está a rede, na base tenho um servidor Mk, que faz o controle de td e autenticação hotspot. Dele sai para ap-router wr254 que está em WDS com outro na torre, que joga via cabo de rede para o pc_ap e outro ap que faz outro wds, porque o pessoal da segunda repetidora que recebe o wds lá td funciona legal, voltando para o pc_ap, ele recebe o link do primeiro WDS via cabo de rede, e manda via Bridge para os três cartões que por sua vez manda para os clientes, tenho dois paineis da hiperlink de 120graus e uma ommini de 15db espalhando, só se um estiver atrapalhando o outro, tem cliente que não consigo conectar com um sinal bom e tem cliente com um sinal ruim conecta. Outra coisa gostaria de colocar chave wep de 64bits como fasso isso???
    Vou mandar as configurações dele para vcs analizarem para mim se possível, desde já agradeço. As configurações vou setar abaixo.
    Arquivos Anexos Arquivos Anexos
    Última edição por adbthomaz; 25-07-2010 às 11:41. Razão: Anexos

  2. #2

    Padrão Re: Ajuda, por favor

    Qual a distância da omni para as setoriais e a distância entre os 2 paineis? Como estão posicionadas, qual está em cima?



  3. #3

    Padrão Re: Ajuda, por favor

    Ai é que está, a torre é pequena, estreita, Ela tem 4 cantoneiras, um painel está de um lado e o outro do outro lado e a ommini no meio mais ou menos, porque tem um painel de tv em cima, ai não posso colocar a ommini mais alta, se não fica na frente. De um painel para o outro uns 80cm e ficam quase de costas um para o outro, E em relação as configurações estão corretas???

  4. #4

    Padrão Re: Ajuda, por favor

    Citação Postado originalmente por adbthomaz Ver Post
    Ai é que está, a torre é pequena, estreita, Ela tem 4 cantoneiras, um painel está de um lado e o outro do outro lado e a ommini no meio mais ou menos, porque tem um painel de tv em cima, ai não posso colocar a ommini mais alta, se não fica na frente. De um painel para o outro uns 80cm e ficam quase de costas um para o outro, E em relação as configurações estão corretas???
    E a omni está na mesma altura dos painéis? No meio deles? Nesse caso vai interferir mesmo, porque ela joga sinal para todos os lados. Ela teria que ficar pelo menos 1 metro acima das setoriais, não dá pra baixar os painéis?
    Ou então seria melhor tirar a omni e colocar mais um painel. Você tem clientes de todos os lados? Não dá pra simplesmente eliminar a omni? Com 2 setoriais de 120° você já tá cobrindo a maior parte da área ao redor. Eu substituí minha omni central por 2 painéis de 120, porque os clientes atrás recebem o sinal de outra torre.
    Quanto às configurações não sei dizer, não uso PC-AP e sim RB, bem mais prático.



  5. #5

    Padrão Re: Ajuda, por favor

    Vou estudar aqui sobre descer os paineis ou retirar a ommini, sobre as configurações é a mesma coisa, porque uso o sistema mikrotik só a parte de wireless e uso três cartões engenius, tira uns prints as das suas configurações só as wireless dos cartões e posta aqui para eu dar uma olhada, abçs.

  6. #6

    Padrão Re: Ajuda, por favor

    Ia esquecendo, tem vezes que a internet fica caindo, tipo de uns minutos em minutos e volta em coisa de segundos, pode ser a ommini perto dos paineis, mesmo os três cartões em canais diferentes????



  7. #7

    Padrão Re: Ajuda, por favor

    Citação Postado originalmente por adbthomaz Ver Post
    Ia esquecendo, tem vezes que a internet fica caindo, tipo de uns minutos em minutos e volta em coisa de segundos, pode ser a ommini perto dos paineis, mesmo os três cartões em canais diferentes????
    Com certeza. Mesmo em canais diferentes deve-se manter uma distância mínima entre antenas, e a omni não pode ficar na mesma altura dos paineis. Tenta desligar a omni por algumas horas se possível e vê se continua o problema.

  8. #8

    Padrão Re: Ajuda, por favor

    tem outra coisa tambem, o rádio que estou usando aqui é um G120, ach que o mikrotik tem alguma incompatibilidade com esses rádios, porque eles tem vezes que não conectam ou desconectam do nada.



  9. #9

    Padrão Re: Ajuda, por favor

    Olá pessoal, tirei a ommini e continua caindo, cai e volta depois de alguns segundos. Agora deixei só um painel para ver, estou usando a versão do MK 2.9.27 será que é isso??? Olha como fica o ap tentando conectar.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Tela_AP.jpg
Visualizações:	40
Tamanho: 	92,9 KB
ID:      	13475  

  10. #10

    Padrão Re: Ajuda, por favor

    Cara, seu servidor é DHCP? Não né? Então vc tem que desativar o DHCP no rádio do cliente. Vai em TCP/IP > Interface Lan e desativa o DHCP.