+ Responder ao Tópico



  1. Bom Dia pessoal .....

    é o seguinte jah verifiquei tudo isso !!! Antena é Horizontal, Alias eu jah troquei uma Hyperlink de 14 axando q o vendedor tinha me vendido a antena vertical .... ai comprei outras para trocar e Tb jah troquei os Pigtails e Cabos Rgc213 foi testado com multimetro os cabos .... e os canais tb nw estao dando interferencia !!! e o pigtail esta correto pois o R52 só tem 1 entrada para Pig .... nw tem como errar !!! rssssssssss
    os clientes estao na horizontal tb .... aki na minha loja ki é a 400Metros eu pego o sinal e alguns clientes tb pega o sinal + bem fraco ...... eu tinha cartoes da engenius e troquei pq jah estava com o msmo problema, troquei axando ki era o cartao + nw é ..... só nw troquei a fonte ainda .... eu uso uma RB433 ..... e os 2 cartoes que estao nela, estao com o msmo problema .... sinal fraco ..... espero ter dado uma luz a + pra vcs poderem me ajudar aki !!!


    Obrigado pela atenção amigos !!!

  2. olha a fonte que vc esta usando, pq mais ou menos cada cartao consume 1,5amper a se vc tem dois cartoes mais ou menos 3 amper, ai vai depender da fonte que vc esta usando sabe, eu estou usando uma que ela é full olhe, Router-Board-Full, 100 fio, essa é uma fonte de 6,15 amper, olha os cartoes, os pigtail se estao bom ou nao olha a antena a polarizaçao, ve se os cabos estao bons, olha a potencia tbm dos cartoes.
    mas começa olhando tua fonte da rb ou mesmo a tua rb

    espero ter ajudado, abraço a todos!



  3. AE PESSOAL SUBI NA TORRE HJ CEDO E REPAREI KI A FONTE KI TA LAH É 24V 1AMP .... SERÁ KI A FONTE NW TA GUENTANDO MANTER A POTENCIA DOS CARTOES ????

  4. rapaz troca a fonte por a que eu fali ai acima e ve se dar certo, pq cada cartao consume mais ou menos 1.5 amper ai sua fonte de 1 amper, num ta aguentando nao os cartoes e nem a rb...troca a fonte, ok
    abraço



  5. eu tive um problema parecido tbm, foi so trocar a fonte e o problema resolvido






Tópicos Similares

  1. Sinal fraco rb433 r52n-M
    Por thefox no fórum Redes
    Respostas: 14
    Último Post: 03-01-2011, 12:13
  2. Respostas: 5
    Último Post: 04-10-2007, 08:19
  3. [Problema] Sinal fraco
    Por pedroantonio no fórum Redes
    Respostas: 10
    Último Post: 23-07-2007, 14:28
  4. sinal fraco ?? ponto a ponto de 800 Metros
    Por evertonhorst no fórum Redes
    Respostas: 3
    Último Post: 16-08-2006, 11:54
  5. proxim AP4000 com sinal fraco
    Por nosferatusmg no fórum Redes
    Respostas: 7
    Último Post: 09-08-2006, 09:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L