Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Quando voce nao consegue acessar, os seus clientes navega normal ??
    - Já tento setar o ip no winbox, e mandar conectar ?

  2. Citação Postado originalmente por granlabor Ver Post
    Licença de RB não expira. O que acontece é que você não vai poder obter atualizações da versão XX.XX em diante. Mas a RB fica 100% operacional.

    Faça o procedimento de upgrade da licença para 4.11 (último estável). Você encontra o procedimento no google.

    Aqui você pega a versão estável para a série 400:
    http://download.mikrotik.com/routeros-mipsbe-4.11.npk

    Att,

    ZéAlves
    É isso ai amigo reseta a tua RB e coloca a Versão 4.11 e ve o que vai dar..



  3. caro amigo desculpa demora
    Mais não sei se é crackeada,nem sei se da pra por crackeada em rb433

    Agradesço

  4. Citação Postado originalmente por slackmanic Ver Post
    Não tenho certeza mas pelo que ja percebi não sei se é normal
    mas as rb que tenho quando elas discam pra internet.. eu não consigo mais acessa-las se eu
    estiver logado no hotspot ou por PPPoE mas se eu conecto na rede dela e não logo PPPoE
    eu acesso o MK normalmente...
    Ja nas RB que não precisam discar eu só consigo acessar se eu estiver logado no hotspot

    Faz um teste ai conecta na rede do MK mas não logue no hotspot e tenta acessar que deve da certo
    Obrigado amigo vou tentar

    Agradesço



  5. Citação Postado originalmente por granlabor Ver Post
    Licença de RB não expira. O que acontece é que você não vai poder obter atualizações da versão XX.XX em diante. Mas a RB fica 100% operacional.

    Faça o procedimento de upgrade da licença para 4.11 (último estável). Você encontra o procedimento no google.

    Aqui você pega a versão estável para a série 400:
    http://download.mikrotik.com/routeros-mipsbe-4.11.npk

    Att,

    ZéAlves
    Ola amigo vou fazer Upload para 4.11
    caso eu resolva com algum destes metodos retorno postando resultado para todos que responderam

    Agradesço att






Tópicos Similares

  1. Problema Nano e radios Clientes - Help-me
    Por rickware no fórum Redes
    Respostas: 17
    Último Post: 24-06-2011, 21:44
  2. Respostas: 9
    Último Post: 10-02-2009, 22:29
  3. Problema intrigante! Help-me
    Por adminegg no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-10-2008, 21:29
  4. Edimax 7209 - Com problemas Help mE
    Por tecpimenta no fórum Redes
    Respostas: 3
    Último Post: 04-03-2006, 00:19
  5. Help me! Acesso a dados remotos em C
    Por fricardo no fórum Linguagens de Programação
    Respostas: 3
    Último Post: 14-12-2003, 23:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L