Página 8 de 9 PrimeiroPrimeiro ... 3456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. Clique na imagem para uma versão maior

Nome:	         status dos cartoes.jpg
Visualizações:	191
Tamanho: 	147,1 KB
ID:      	17262Clique na imagem para uma versão maior

Nome:	         problema estranho na torre.jpg
Visualizações:	182
Tamanho: 	222,3 KB
ID:      	17263

    estou com esse problema aqui minha potencia esta em 17 e nao acontecia isso porq será?

  2. #37
    Não Registrado(s)
    Se não acontecia isso veja o horario e seu controle de banda, pois pode ter clientes fora do controle prejudicando sua rede e voce acha que é o equipamento que tá com defeito..., tambem veja os canais na sua regiao pois ele influenciam na performance da rede...faz 4 anos que usa mikrotik, nunca tive nenhum problema nenhum, exceto perda de potencia=pigtail pifado, lentidao para navegar=preambulo em short e clientes fora do controle de banda com outro IP, porque eu nao tinha amarrado ao MAC, e link ADSL ruim, foram apenas isso que tive, nunca tive outros problemas misteriosos não...ainda bem....rsrsrs...



  3. Acredito que não seja seu equipamento mas sim alguns clientes que estejam com ACK alto comprometendo o desempenho do seu sistema. Outra coisa que observei é que as versões acima da 3.30 parecem que não conseguem administrar corretamente o ACK alto. Mesmo as novas RB´s que comprei fiz o downgrade de versão para 3.30. Entre na tabela registration, com botão direito dê um show column´s nos itens ACK Timeout e Last IP ai veja os ack que estão acima de 30us e pelo ip veja qual cliente é, vá ate a casa dele e tente fazer melhorias na instalação a fim de melhorar o ack e o sinal. Assim que puder também troque de painel use os OIW/Hyperlink de 14/120°

  4. 2 paineis setorial de 90º aquario
    2 metro de cabo rg213 em cada cartão ligando as antenas.
    1 rb 433ah
    2 cartões xr2
    1 fonte de 5 amp. ( propria pra mk)

    config: (cartões)

    Country: Brazil
    frequency mode: Regulatory domain
    frequency:wlan1- 2412 modo- B
    akc time out: dynamic
    preamble mode: long
    tx power: all rates fixed 20
    data rates: 11 mbps

    Country: Brazil
    frequency mode: Regulatory domain
    frequency:wlan2- 2472 modo- B
    akc time out: dynamic
    preamble mode: long
    tx power: all rates fixed 20
    data rates: 11 mbps
    Teste mais ou menos assim e reporte



  5. Amigo, há dois dias enfrentei este problema, uma RB433AH com 2 cartões XR2 e duas antenas paineis de 90 graus 14 dBi. Ping acima de 1000 nos clientes, troquei antena, pigtail, cartões, cabos, conectores... só nao troquei fonte e a router board.

    Quase pirei por não achar o problema, daí alterei a potência do cartão para 24 e voialá... já estou monitorando há 2 horas e tudo funcionando perfeitamente. Alterei a potência para 22 depois.

    Não sei se é este o seu problema, mas torço para que o que aconteceu comigo possa te ajudar.

    Att;
    Marcos A Ferreira

    Citação Postado originalmente por netougo Ver Post
    entao pessoal , troquei as antenas , ja estou com os paineis funcionando , e acreditem se quizer , o ping ainda continua alto e dependendo do horário , piora :s , o ack dos clientes estao na casa dos 30, os paineis estáo a uma distancia de 65cm entre uma e outra e os canais o mais distantes e e livres possiveis ...estou usando uma rb800 com dois cartoes engenius a 24, e dois xr2 a 20, ja náo sei o que pode ser, troquei fonte, antena , cabos , rb , banda b ,g confesso que melhorou, mas náo resolveu. Ouvi boatos que um cara aki ligou um cartáo de 1w, e um outro cara esta usando omnis caseiras com amplificador , mas o sinal deles estao chegando baixo, nada que de visada com minha rede. alguma ideia, ou sugestao?






Tópicos Similares

  1. Rb433 + xr2 = ping alto ( bug? ) RESOLVIDO
    Por marcelogasques no fórum Redes
    Respostas: 10
    Último Post: 21-10-2011, 20:57
  2. Ajuda, Ping Alto RB433ah e XR2
    Por Jalis no fórum Redes
    Respostas: 9
    Último Post: 03-09-2010, 10:38
  3. Ping alto, dmesg estranho, s.o.s.
    Por feralm no fórum Redes
    Respostas: 2
    Último Post: 25-01-2005, 12:15
  4. ping alto
    Por oslnx no fórum Redes
    Respostas: 6
    Último Post: 14-10-2004, 15:08
  5. pings altos e perda de pacotes..
    Por no fórum Redes
    Respostas: 18
    Último Post: 04-05-2004, 19:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L