Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. infelizmente não consegui matar a mosca. Mesmo problema após a troca do pigtail.

    só que não é todo tempo, no período da noite funciona legal, com um ping de tamanho 5000 fica na média de 20ms. navega legal. Mas como eu disse no primeiro post, a certos momentos que a rede some.

    fiz testes com um notebook: tudo normal. só não no edimax 7209 que fica caindo a conexão em determinados períodos.

  2. Ramon,

    aqui uso um kit desses que vc tem aí para receber internet a uma distância de 3 km em linha reta, e funciona muito bem.

    Acredito que o seu principal problema seja o emprego errado do equipamento, veja, eu uso pra 3km e vc quer usar pra 50m! é como o amigo falou, matar uma mosca com um canhão.

    tente tirar a antena de grade e coloque uma antena de 2dbi e baixe mais a potência do kozumi.

    dois equipamentos gritando um ao lado do outro, qual vai entender?



  3. Citação Postado originalmente por aleksei Ver Post
    Ramon,

    aqui uso um kit desses que vc tem aí para receber internet a uma distância de 3 km em linha reta, e funciona muito bem.

    Acredito que o seu principal problema seja o emprego errado do equipamento, veja, eu uso pra 3km e vc quer usar pra 50m! é como o amigo falou, matar uma mosca com um canhão.

    tente tirar a antena de grade e coloque uma antena de 2dbi e baixe mais a potência do kozumi.

    dois equipamentos gritando um ao lado do outro, qual vai entender?
    ok amigo, amanhã irei fazer isso. Mas o que mais me chama a atenção é que em alguns períodos a rede funciona muito bem.

  4. sua rede funciona em aguns periodos por que otrafego é pouco a solução
    pode ser, vc fazer o seguinte, troque o fireware dos dois para aprouter 6.1
    usando o fireware correto para cada um.
    pode ser q esteje com problemas.

    no sait da aprouter tem tudo até como fazer o procedimento
    não esqueça q depois de fireware atualizado vai medir uma chave de
    liçença.
    c vc não tiver o gerador posta ai o e-mail q te manda uma

    a outra é usar o minimo de cabo possivel da antena até o radio
    e como nossos amigos ai falaram é muita antena pra pouca distancia
    use uma de 5dbi q ja é sobrando.
    vlw.



  5. Citação Postado originalmente por ronaldo16ro Ver Post
    sua rede funciona em aguns periodos por que otrafego é pouco a solução
    pode ser, vc fazer o seguinte, troque o fireware dos dois para aprouter 6.1
    usando o fireware correto para cada um.
    pode ser q esteje com problemas.

    no sait da aprouter tem tudo até como fazer o procedimento
    não esqueça q depois de fireware atualizado vai medir uma chave de
    liçença.
    c vc não tiver o gerador posta ai o e-mail q te manda uma

    a outra é usar o minimo de cabo possivel da antena até o radio
    e como nossos amigos ai falaram é muita antena pra pouca distancia
    use uma de 5dbi q ja é sobrando.
    vlw.
    sim, eles estão com aprouter, e nem tem cabo coaxial grande é a antena aquario com um pigtail, o rádio fica dentro de uma caixa.

    e o kozumi já tem antena nele.

    estou já passando a acreditar que é a antena muito grande para pouca distância, pois o notebook funciona blz. (o kozumi está como ap)

    grato pelas informações






Tópicos Similares

  1. PTP entre duas SXT G-5HPacD AC caindo constante.
    Por ccbsumare no fórum Redes
    Respostas: 10
    Último Post: 23-02-2016, 10:34
  2. Roteamento entre duas redes...
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-08-2003, 13:06
  3. Roteamento entre duas redes...
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-08-2003, 15:14
  4. Como compartilhar arquivos entre duas maq. c/ LINUX?
    Por Vaza no fórum Servidores de Rede
    Respostas: 10
    Último Post: 03-06-2003, 09:50
  5. roteamento entre duas redes ipchains
    Por ediguedes no fórum Servidores de Rede
    Respostas: 13
    Último Post: 10-02-2003, 22:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L