Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #21

    Padrão Re: Problemas com RB433+R52H+OMNI 15dBi

    cara minha Omni ta novinha, sobre o cartão R52H nunca ouvi falar que não se pode regular a potencia, o meu em valor defalt trabalha em 25 dBm ou seja, quase sua potencia máxima! ELE VAI TORRAR SE DEIXAR ASSIM, além de dar muita interferência vou torrar o chipset dele com tanta potencia. Se eu Setar em 11 mbps como vão ficar os clientes que não atingirem 11 mbps ?

  2. #22

    Padrão Re: Problemas com RB433+R52H+OMNI 15dBi

    os que nao atingirem ficaram fora, direciona eles pra outra estaçao, esse clintes pode ta afetando tua rede verifica no cartao o ccq e o ack, olha so uma antena ohmini ela num faz 360 como a gente pensa se vc ver como ela faz, as vezes de acordo com o raio dela, ela pode antender clientes com 4km e as vezes nao antende clientes com 2km, vai depender do raio que ela faz se ela ta chegando no raio de 4km e nao no de 2km, se vc quiser te explico melhor como ela trabalha...



    abraçoo



  3. #23

    Padrão Re: Problemas com RB433+R52H+OMNI 15dBi

    amigo mais é assim vc setando ele na banda B os q não atingir 11 vai ficar com menos automatico
    a respeito da potencia pode deixar em defalt que não teras problemas, uso muito deles aki, com
    problemas só nos q mexi no tx power.

    estes cartões sao chato mesmo, mas por sinal muito bom.

  4. #24

    Padrão Re: Problemas com RB433+R52H+OMNI 15dBi

    GALERA, o meu esquema da potencia eu não testei, irei testar, estou em duvida do seguinte, o SIgnal to Noise quanto maior melhor ? ou pelo contrario ? o Noise Floor até quanto é um bom valor ? e o Overal CCQ ? e o ACK esta fixado em 61 seria melhor outro valor ou dynamic ? FAlou !



  5. #25

    Padrão Re: Problemas com RB433+R52H+OMNI 15dBi

    Citação Postado originalmente por JwCarvalho Ver Post
    GALERA, o meu esquema da potencia eu não testei, irei testar, estou em duvida do seguinte, o SIgnal to Noise quanto maior melhor ? ou pelo contrario ? o Noise Floor até quanto é um bom valor ? e o Overal CCQ ? e o ACK esta fixado em 61 seria melhor outro valor ou dynamic ? FAlou !
    Bo no Mikrotik é sempre dynamic e o ACk ideal é 30.

  6. #26

    Padrão Re: Problemas com RB433+R52H+OMNI 15dBi

    é da uma olhada no ack dos clientes para ver se tem algum afetando a rede....



    abraçoo



  7. #27

    Padrão Re: Problemas com RB433+R52H+OMNI 15dBi

    Citação Postado originalmente por JwCarvalho Ver Post
    GALERA, o meu esquema da potencia eu não testei, irei testar, estou em duvida do seguinte, o SIgnal to Noise quanto maior melhor ? ou pelo contrario ? o Noise Floor até quanto é um bom valor ? e o Overal CCQ ? e o ACK esta fixado em 61 seria melhor outro valor ou dynamic ? FAlou !
    Signal to noise quanto mais próximo de 50 melhor. Noise floor o mais próximo de -100dBm. Eu diria que até -80 é aceitável. CCQ quanto mais alto melhor, 100% significa zero de retransmissão, quanto mais perto de 100% melhor.
    O ACK depende da distância, pode deixar em dynamic ou setar de acordo com a distância deixando uma folga pra mais. Se vc setou em 61 está ok, se não tem clientes muito distantes pode baixar pra 52.

  8. #28

    Padrão Re: Problemas com RB433+R52H+OMNI 15dBi

    Citação Postado originalmente por katraka Ver Post
    Signal to noise quanto mais próximo de 50 melhor. Noise floor o mais próximo de -100dBm. Eu diria que até -80 é aceitável. CCQ quanto mais alto melhor, 100% significa zero de retransmissão, quanto mais perto de 100% melhor.
    O ACK depende da distância, pode deixar em dynamic ou setar de acordo com a distância deixando uma folga pra mais. Se vc setou em 61 está ok, se não tem clientes muito distantes pode baixar pra 52.
    Setar ACK no MK é fria, deixe em auto com isso vc consegue saber qual cliente precisa realmente melhorar a visada. e o TX/RX CCQ pra não dar pró. é no minimo 70%, recomendo acima de 80% nos clientes aqui tiro 8M de troughput real.



  9. #29

    Padrão Re: Problemas com RB433+R52H+OMNI 15dBi

    ImageShack Album - 7 images ai estão as prints de todas as minhas configs, olhem por favor !

  10. #30

    Padrão Re: Problemas com RB433+R52H+OMNI 15dBi

    deixa o ack em dynamic mesmo, pois como marzio falou é bom para ver cliente ruim, mais é bom fcar analizando os ack e o ccq dos clientes para ver quem taa bom e quem ta ruim....

    olha uma potencia boa por questao de inteerferencia

    abraçoo



  11. #31

    Padrão Re: Problemas com RB433+R52H+OMNI 15dBi

    Citação Postado originalmente por JwCarvalho Ver Post
    ImageShack Album - 7 images ai estão as prints de todas as minhas configs, olhem por favor !
    É impressão minha ou seus clientes estão realmente usando a banda toda? É o que parece pela imagem 697.

  12. #32

    Padrão Re: Problemas com RB433+R52H+OMNI 15dBi

    depois vou postar a tabela de uso de frequencia aqui da minha RB e comparar com a Potencia para vocês analizarem! sobre o CCQ tem alguma config que melhora isso ? pq a mesma hr que o cliente ta com 100% ele vai caindo até 65% e depois volta pros 100% :S



  13. #33

    Padrão Re: Problemas com RB433+R52H+OMNI 15dBi

    não cara, eles estão usando nem 1/3 aqui no meu Pc servidor mostra o consumo e não atinge nem 1/3! e isso ai se deixar a RB uns 3 dias ligada só vai subindo !

  14. #34

    Padrão Re: Problemas com RB433+R52H+OMNI 15dBi

    por exemplo agora ta com 4 Mb de uso, então isso deve ser uma análize do que ja foi, não ?



  15. #35

    Padrão Re: Problemas com RB433+R52H+OMNI 15dBi

    Amigo enquanto voce estiver utilizando 1Mbps no seu cartão vai ter problemas..

  16. #36

    Padrão Re: Problemas com RB433+R52H+OMNI 15dBi

    Amigo enquanto voce estiver utilizando 1Mbps no seu cartão vai ter problemas..
    Não existe isso, então se algum dia eu chegar em um cliente pra instalar internet, e la ele estiver com
    SInal bom, CCQ bom e ACK bom, mais pelo Ruído ele conseguir só 1 mbps eu não posso instalar pra ele ?
    Cara se ele se comunica com 1 mbps ele ainda consegue uma boa velocidade, SIMPLISMENTE NÃO ENTENDO ISSO, VOU EXCLUIR CLIENTES DA MINHA REDE ENTÃO ? DEVE TER ALGUMA CONFIG QUE MELHORE ISSO, SOMENTE NÃO ?!



  17. #37

    Padrão Re: Problemas com RB433+R52H+OMNI 15dBi

    Ola amigo,
    Sou novo por aqui e andei lendo todo esse post... eu tive um problema parecido com o seu, pois tbm tenho uma rb433. e o que acabei descobrindo no meu caso claro, é que placas pci wireless com chipset da REALTEK e ENCORE estavam causando interferencia em toda a minha rede com RB433. Como consegui descobrir que eram elas que estavam causando interferência na rede?? em determidado horário o ping ficava muito alto sempre no mesmo horário, então passei a observar quem costumava se conectar naquele horário pois já havia feitos vários testes como os amigos acima ensinaram. dae parti para eliminação (bloqueio de sinal destes determinados clientes para testar) de alguns clientes q se conectavam naquele mesmo horário, sempre observando o ping e acabei descobrindo quais pessoas estavam causando a interferência, fiz de td para tentar configurar as plaquinhas pci wireless com chipset da realtek e encore mas não deu jeito. e o q eu fiz para resolver o problema foi trocar as plaquinhas pci wireless por outras com chipset RALINK e agora esta funcionando perfeitamente.

    Espero ter ajudado.
    Forte abraço.
    Última edição por wendellinux; 07-09-2010 às 01:38.

  18. #38

    Padrão Re: Problemas com RB433+R52H+OMNI 15dBi

    wendellinux eu ja conheço essas placas, mais lembrando Encore só G2 que da defeito a G1 com chipset Marwel é uma beleza, comparo elas com Ralink e Atheros.
    Magnus Setei 11 mbps fui nos clientes e melhorei neles o que eu consegui, agora vou testar amanhã e depois posto aqui !



  19. #39

    Padrão Re: Problemas com RB433+R52H+OMNI 15dBi

    Citação Postado originalmente por JwCarvalho Ver Post
    Não existe isso, então se algum dia eu chegar em um cliente pra instalar internet, e la ele estiver com
    SInal bom, CCQ bom e ACK bom, mais pelo Ruído ele conseguir só 1 mbps eu não posso instalar pra ele ?
    Cara se ele se comunica com 1 mbps ele ainda consegue uma boa velocidade, SIMPLISMENTE NÃO ENTENDO ISSO, VOU EXCLUIR CLIENTES DA MINHA REDE ENTÃO ? DEVE TER ALGUMA CONFIG QUE MELHORE ISSO, SOMENTE NÃO ?!
    Bom amigo vou tentar te explicar o que acontece no seu cartão quando um cliente fica trabalhando em 1Mpbs.
    Vamos partir da seguinte situação, uma RB com um cartão e 30 clientes cadastrados todos a 256kbps, total de trafego caso todos clientes naveguem ao mesmo tempo igual a 7680kbps, isso convenhamos é muito difícil. Então vamos ser mais realistas, 10 clientes simultâneos consumindo toda sua banda contratado o consumo no cartão ficaria em 2560kbps, destes 10 clientes 9 estão com sinal bom modulando em 11Mbps e um em 1Mbps o que vai acontecer??? o seu cartão irá trabalhar com a menor modulação e como o seu consumo está em 2.5Mbps todos teus clientes ficarão com o tempo bem alto, perderão pacotes e conseqüentemente vão te ligar para dizer que a internet esta MUITO LENTA!!!
    Em relação a você instalar ou não um cliente que só modula em 1Mbps fica a seu critério, use a imaginação ou pague para alguém usar para você.

  20. #40

    Padrão Re: Problemas com RB433+R52H+OMNI 15dBi

    Citação Postado originalmente por JwCarvalho Ver Post
    Não existe isso, então se algum dia eu chegar em um cliente pra instalar internet, e la ele estiver com
    SInal bom, CCQ bom e ACK bom, mais pelo Ruído ele conseguir só 1 mbps eu não posso instalar pra ele ?
    Cara se ele se comunica com 1 mbps ele ainda consegue uma boa velocidade, SIMPLISMENTE NÃO ENTENDO ISSO, VOU EXCLUIR CLIENTES DA MINHA REDE ENTÃO ? DEVE TER ALGUMA CONFIG QUE MELHORE ISSO, SOMENTE NÃO ?!
    Bom amigo vou tentar te explicar o que acontece no seu cartão quando um cliente fica trabalhando em 1Mpbs.
    Vamos partir da seguinte situação, uma RB com um cartão e 30 clientes cadastrados todos a 256kbps, total de trafego caso todos clientes naveguem ao mesmo tempo igual a 7680kbps, isso convenhamos é muito difícil. Então vamos ser mais realistas, 10 clientes simultâneos consumindo toda sua banda contratado o consumo no cartão ficaria em 2560kbps, destes 10 clientes 9 estão com sinal bom modulando em 11Mbps e um em 1Mbps o que vai acontecer??? o seu cartão irá trabalhar com a menor modulação e como o seu consumo está em 2.5Mbps todos teus clientes ficarão com o tempo bem alto, perderão pacotes e conseqüentemente vão te ligar para dizer que a internet esta MUITO LENTA!!!
    Em relação a você instalar ou não um cliente que só modula em 1Mbps fica a seu critério, use a imaginação ou pague para alguém usar para você.