+ Responder ao Tópico



  1. #1

    Padrão Comportamento estranho em web proxy Ajuda!!!

    Galera do Under!!!
    Bom dia a todos..

    to com um problema...e se alguem puder dar uma luz...
    montei meu web proxy do mk mesmo, só que em paralelo...
    tenho uma RB433 na torre, e o pc fica aqui em baixo

    Agora vem o problema...

    Estou tendo a impressão que o web proxy nao ta funfando..
    Quando olho em setings la em ip--web proxy
    ele mostra que ta armazenando, porém, quando vou ver um video... ou mesmo
    baixar um arquivo, da a impressao que ele esta usando meu link!!

    Socorro galera... e agora?

  2. #2

    Padrão Re: Comportamento estranho em web proxy Ajuda!!!

    Se for conteudo dinamico, como globo, youtube, orkut, não funciona não... Pois o proxy do mikrotik é bem fraquinho...



  3. #3

    Padrão Re: Comportamento estranho em web proxy Ajuda!!!

    AHh...

    que isso cara
    sério?
    por isso que os videos nao carregam rapido?
    e se eu colocasse o squid rodando como serviço windows na maquina que esta o mk??

    sera que vai?
    vc teria outras opçoes de web proxy???

  4. #4

    Padrão Re: Comportamento estranho em web proxy Ajuda!!!

    Monte uma maquina com 2 ou mais hds, sendo 1 menor para o sistema, e o(s) outro(s) para cache, com processador dual core(2.0ghz no minimo) 4g de memoria, placa mãe intel, e instale o thunder cache 3.1, se precisar de consultoria me mande MP...

    Citação Postado originalmente por josueferreiradesouza Ver Post
    AHh...

    que isso cara
    sério?
    por isso que os videos nao carregam rapido?
    e se eu colocasse o squid rodando como serviço windows na maquina que esta o mk??

    sera que vai?
    vc teria outras opçoes de web proxy???