+ Responder ao Tópico



  1. Pessoal,

    Com RB450G funciona sem problemas, tenho em produção em dois clientes. Realmente o conversor de fibra utilizado pela GVT só aceita conexão Gigabit.

    Silvio

  2. Bom dia Pessoal,

    Demorou, mas eu comprei a RB450G e testei ontem. Show de bola. Funcionou tudo maravilhosamente bem.
    Obrigado a todos pelas dicas. Obrigado mesmo.

    Abraço



  3. Citação Postado originalmente por MarcianoMarques Ver Post
    Bom dia Pessoal,

    Demorou, mas eu comprei a RB450G e testei ontem. Show de bola. Funcionou tudo maravilhosamente bem.
    Obrigado a todos pelas dicas. Obrigado mesmo.

    Abraço

    Ola,

    estou com o mesmo problema, porem já testei em uma RB750G e na RB1200, ambas possuem porta giga, o PPPoE fica discando mais não conecta, o problema é que quando coloco na porta do DIR655 conecta, tenho outros ADSLs aqui e todos funcionam só esse que não vai, vc fez alguma cfg especial ou foi tudo no padrão ?

    já mudei varias cfgs inclusive na porta de rede, já coloquei até cabo cross e nada... só discando

    se alguem tiver uma luz, por favor

  4. Citação Postado originalmente por backsubzero Ver Post
    Ola,

    estou com o mesmo problema, porem já testei em uma RB750G e na RB1200, ambas possuem porta giga, o PPPoE fica discando mais não conecta, o problema é que quando coloco na porta do DIR655 conecta, tenho outros ADSLs aqui e todos funcionam só esse que não vai, vc fez alguma cfg especial ou foi tudo no padrão ?

    já mudei varias cfgs inclusive na porta de rede, já coloquei até cabo cross e nada... só discando

    se alguem tiver uma luz, por favor

    esta faltando configuração ai.



  5. Acredito que sim, o problema é que um VDSL de 35MB "teoricamente é igual a cfg do pppoe" funciona na mesma RB, liguei um laptop com Fedora no conversor e consegui conectar, só não vai pelo MK, dei um TORCH na porta e fiquei observando, ele manda o pacote de "8863 - pppoe discovery - DEST 0.0.0.0" e pelo visto não recebe resposta, o mesmo acontece nas duas RB, fiz varias mudanças de Max MTU e não adiantou, até colocar o AC name na mão eu já fiz, e nada...

    Alguem tem alguma ideia do que mais posso fazer ???






Tópicos Similares

  1. Respostas: 3
    Último Post: 23-05-2016, 21:12
  2. Conversor de Fibra Optica Para Tv A Cabo.
    Por MarlonPowernet no fórum Redes
    Respostas: 5
    Último Post: 28-01-2014, 19:54
  3. Link De Fibra Optica! Ajudem me por favor
    Por cyberlitoral no fórum Redes
    Respostas: 6
    Último Post: 22-12-2008, 00:47
  4. Respostas: 11
    Último Post: 16-11-2008, 18:36
  5. conversor para fibra optica multi modo.
    Por marquinhoscx no fórum Redes
    Respostas: 2
    Último Post: 15-03-2006, 19:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L