Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia,

    provavelmente você tem alguns vizinhos usando amplificadores. O ideal seria testar painéis que transmitem na polarização horizontal.

    A sua estação está a quantos metros de outras estações? Qual o comprimento desses dois cabos LMR400?

  2. Bom dia Amigo, pelo fato de estar em uma região alta, tenho visinhos com antenas de diversar funções... e muito grande
    as estações estão mais ou menos uns 1.00 m 1.50m de distancia da outra, os cabos tem no máximo 1.50.

    Grato.

    ontem fizemos uns testes com a antena do cliente, estavamos usando a grade na vertical o dipolo na horizontal e a tela preta vertical por indicação de uma outra pessoa, em um cliente em baixo da torre 250 m estava no radio 18% e no winbox -80, trocamos a antena como um amigo aqui no fórum citou, colocamos a antena na horizontal o o dipolo vertical e a ponta preta horizontal, o sinal ficou -61 e no rádio do cliente ficou o sinal de 68%...

    Grato



  3. Humm....

    Acho que vocês estão montando essas antenas incorretamente. Estão fazendo confusões com as polarizações horizontal e vertical.

    Apesar da antena de grade cliente ficar na posição "deitada" (aparência de horizontal) o seu dipolo deve ficar "em pé" (aparência de vertical). Essa é a forma correta de montar a antena. O dipolo é que define a polarização e não a grade. Ou seja, quando o dipolo estiver "em pé" polarização vertical. Quando o dipolo estiver "deitado" polarização horizontal. A grade fica em posição contrária.

  4. Então amigo, ontem fiz o teste até postei aqui, em um cliente que tem ma distancia de 1600 m e o sinal chegou 8% ja com a antena da forma correta... infelizmente aprendemos na primeira vez a montar as antenas da o forma errada, más graças aos amigos aqui do fórum, o problema das antenas foi resolvido...

    Más minha duvida é, o equipamento que tenho todos dizem que atende de 2 a 3 km e este cliente não chegou... Obs a visada é perfeita não tem nada na frente....

    Grato



  5. Citação Postado originalmente por trdream Ver Post
    Bom dia Amigo, pelo fato de estar em uma região alta, tenho visinhos com antenas de diversar funções... e muito grande
    as estações estão mais ou menos uns 1.00 m 1.50m de distancia da outra, os cabos tem no máximo 1.50.

    Grato.
    ontem fizemos uns testes com a antena do cliente, estavamos usando a grade na vertical o dipolo na horizontal e a tela preta vertical por indicação de uma outra pessoa, em um cliente em baixo da torre 250 m estava no radio 18% e no winbox -80, trocamos a antena como um amigo aqui no fórum citou, colocamos a antena na horizontal o o dipolo vertical e a ponta preta horizontal, o sinal ficou -61 e no rádio do cliente ficou o sinal de 68%...

    Grato
    Acompanhando seu tópico, fiquei intrigado com suas informações, o erro foi esse mesmo, você "imaginou" estar usando uma antena de polarização vertical pela sua aparência "em pé" na torre, mas quando passou o modelo dela pude confirmar que se trata de antena de polarização HORIZONTAL, veja: .:: OIWTECH Telecom Products :: Produtos Wireless de alto desempenho ::.
    Por isso vc estava montando as antenas dos clientes de forma errada...

    Abç,






Tópicos Similares

  1. repetição do sinal
    Por lss no fórum Redes
    Respostas: 10
    Último Post: 24-12-2006, 21:29
  2. Perda de sinal durante a chuva!
    Por DSSS no fórum Redes
    Respostas: 13
    Último Post: 05-05-2004, 16:28
  3. SWL 3300 ou 4000 - Não mostra sinal
    Por doidoht no fórum Redes
    Respostas: 1
    Último Post: 30-04-2004, 13:13
  4. Dúvidas: Sinal, APs, Roteador
    Por oyama no fórum Redes
    Respostas: 4
    Último Post: 15-04-2004, 00:02
  5. medidor de sinal for linux
    Por lestat no fórum Redes
    Respostas: 3
    Último Post: 03-07-2003, 08:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L