Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por geronimofsa Ver Post
    O meu estar assim

    SERVERNUMBER 5000
    MAXSERVERS 20000

    no caso terei que utilizar este que me passou?
    SERVERNUMBER 15
    MAXSERVERS 1000?

    vou testar aqui e ver amanhã o resultado e posto aqui para todos

    eu ja tive esse pequeno problema, eu chamo de: Eu quero tudooo pra mim... so euuu!!

    Seguinte, como disse o int21, e so trocar!!!

    SERVERNUMBER 15
    MAXSERVERS 1000

    Coloca no maximo uns 2 mil... Se voce ver que ta querendo mais... poe 2500!!!

    Nao fica com muita sede ao pote nao!!!

  2. hardware abrindo o bico??? Que isso um passarinho no lugar da ram???
    Sou mais instalação mal feita, má configuracao... Mas abrindo o bico isso e coisa de cartao!!! heheeheheheheheh
    Ou de X9, que abre o bico e acaba no micro-ondas!!!

    shoowwww



  3. Bom nao sei mas na versao 32bits aconteceu comigo tb....
    Entao corri atraz e coloquei na versao do debian 64 e agora esta contando corretamente...
    Mas estou com alguns problemas nos plugins...que nao estao cacheando.. bom to na luta...

  4. Procura o Minelli, ele desenvolveu muito o thunder 3.1 (64)









Tópicos Similares

  1. Problema com os usuários no Samba
    Por guilhermeholtz no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-05-2004, 13:49
  2. Problema com autenticação sasl no postfix
    Por Daniels no fórum Servidores de Rede
    Respostas: 3
    Último Post: 09-02-2004, 15:17
  3. Problema com MSN messeger no SQUID
    Por fjacunha no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-01-2004, 16:10
  4. problema com Conexões abertas via telnet (Linux/SCO/AIX)
    Por ceinma no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-01-2004, 10:54
  5. Problemas com diretório virtual no apache
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 17-12-2002, 23:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L