Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por dimensaonet Ver Post
    amigo segue esse passo a passo aqui que da certo o meu configurei com ele ta 100% ptp distancia de 68km 2 radio APC 5M e 2 antena algcom 34 dbi 1.2M e ainda mandei 10 mega de internet junto

    http://mk-auth.com.br/forum/topics/c...elef-nica-pela
    Valeu pela dica más o meu problema não é configuração. Por coincidência essa sema consegui descobrir o problema. Era os PaP2 que apresentaram um problema interno que fazia com que a ligação não fosse recebida. Eu tinha tentado em 4 pap2 e os 4 estavam com esse mesmo problema que possivelmente é causado por oscilações da rede elétrica.

  2. Ao invés de colocar uma linha de telefone fixo eu queria plugar no Ata uma interface celular da intelbras com um Chip da Vivo dentro!! Vocês acham que funciona da mesma Forma?



  3. Citação Postado originalmente por Karonni Ver Post
    Ao invés de colocar uma linha de telefone fixo eu queria plugar no Ata uma interface celular da intelbras com um Chip da Vivo dentro!! Vocês acham que funciona da mesma Forma?
    Funciona sim, já fiz isso. Só que com outra marca de interface!

  4. Olá pessoal.

    Gostaria de Saber se alguém já utilizou outro aparelho no lugar do PAP2?
    Queria saber pois estou querendo colocar um telefone IP tip 100 ou um ATA GKM 2210T da intelbras. Quero fazer isso pois estou tendo muitos problemas com os PAP2, pois vários aparelhos que utilizei queimaram algum componente dele que faz com eles não mais recebam ligações. Eles continuam efetuando mais não mais recebem ligações.

    Por isso queria saber se alguém já utilizou algum desses outros aparelhos junto com o SPA 3102. Ou se alguém poderia fazer um teste com esses aparelhos para ver se funcionam, pois caso de certo vou fazer a troca dos meus PAP2.



  5. Citação Postado originalmente por EMALDOSO Ver Post
    Olá pessoal.

    Gostaria de Saber se alguém já utilizou outro aparelho no lugar do PAP2?
    Queria saber pois estou querendo colocar um telefone IP tip 100 ou um ATA GKM 2210T da intelbras. Quero fazer isso pois estou tendo muitos problemas com os PAP2, pois vários aparelhos que utilizei queimaram algum componente dele que faz com eles não mais recebam ligações. Eles continuam efetuando mais não mais recebem ligações.

    Por isso queria saber se alguém já utilizou algum desses outros aparelhos junto com o SPA 3102. Ou se alguém poderia fazer um teste com esses aparelhos para ver se funcionam, pois caso de certo vou fazer a troca dos meus PAP2.
    Você tem muitas linhas? Pois se tiver, compensa montar uma central ip da Intelbras a CIP 850. Utilizo ela, e é muito boa mesmo. Também utilizo Linksys, mas só pra um caso específico.

    Linksys recebendo da Intelbras já consegui configurar e usar.
    Mas Intelbras (TIP 100, por exemplo), recebendo de um ATA Linksys, não deu de forma alguma.

  6. Minha é apenas 1 linha, mais já tive problema em uns 5 PAP2, ele queima alguma coisa o que faz com que ele não receba mais ligações...ai se continuar assim vou a falência, rsrsrrs.



  7. Citação Postado originalmente por EMALDOSO Ver Post
    Minha é apenas 1 linha, mais já tive problema em uns 5 PAP2, ele queima alguma coisa o que faz com que ele não receba mais ligações...ai se continuar assim vou a falência, rsrsrrs.
    05????? Ai o prejuizo é grande.

    Está queimando na casa? Onde recebe a linha?

    Melhor vc ter feito um aterramento bom e colocado um protetor DPS sairia mais barato. Gastaria uns 150 reais.

  8. É na casa, creio que o problema seja causado por oscilações da rede elétrica, que tentei resolver com um nobreak, mais mesmo assim tive problema. Outro colega meu também teve esse mesmo problema, e estamos ligados na mesma rede elétrica.
    O aparelho continua funcionando, faz ligações normalmente porem não recebe mais as ligações.



  9. Citação Postado originalmente por robson.allan Ver Post
    Fiz toda essa configuração e funcionou quando não tem nenhum redirecionamento. Porém quando faço redirecionamento aí não funciona. Coloquei um roteador comum para testar e redirecionei as portas 5060-5061(sip) e 16384-16482(rtp) e quando alguém liga o telefone toca eu consigo escutar o que a pessoa fala mas ela não me escuta. Também não consegui realizar chamadas. Alguém poderia me ajudar sobre como resolver esse problema?
    Conseguiu resolver seu problema??
    O meu está do mesmo jeito!!
    O telefone toca, atendo mas não me escutam... Se eu teclar algum número, também não ouvem...
    Também não consigo fazer ligações, acho que os números não estão sendo "ouvidos" pelo gateway

  10. Citação Postado originalmente por thiagodp Ver Post
    Conseguiu resolver seu problema??
    O meu está do mesmo jeito!!
    O telefone toca, atendo mas não me escutam... Se eu teclar algum número, também não ouvem...
    Também não consigo fazer ligações, acho que os números não estão sendo "ouvidos" pelo gateway
    Sim funcionou, tive que colocar o ip externo na configuração do aparelho, já faz tempo mas pelo que me lembro tinha uma configuração de "external ip"



  11. Citação Postado originalmente por robson.allan Ver Post
    Sim funcionou, tive que colocar o ip externo na configuração do aparelho, já faz tempo mas pelo que me lembro tinha uma configuração de "external ip"
    No meu caso, é em rede interna mesmo...
    Ta estranho... Eu tinha 1 (queimou) que funcionava direito... Com esse não foi...
    Vou abrir um tópico sobre o meu caso

  12. Amigo, você precisa fazer funcionar dentro de uma mesma rede totalmente transparente (em Bridge)? Ou precisa fazer funcionar com 02 links diferentes, ou passando por NAT e tal?
    Se for simples, ti ajudo na hora.
    Mas se for um pouco mais complicado, tenho um amigo que pode ti dar um help.



  13. Citação Postado originalmente por fernandinhomineiro Ver Post
    Amigo, você precisa fazer funcionar dentro de uma mesma rede totalmente transparente (em Bridge)? Ou precisa fazer funcionar com 02 links diferentes, ou passando por NAT e tal?
    Se for simples, ti ajudo na hora.
    Mas se for um pouco mais complicado, tenho um amigo que pode ti dar um help.
    Mesma rede, totalmente transparente!
    Inclusive, estes testes, estou fazendo NO MESMO switch !

  14. Citação Postado originalmente por thiagodp Ver Post
    Mesma rede, totalmente transparente!
    Inclusive, estes testes, estou fazendo NO MESMO switch !
    Se quiser posso dar um print em cada ABA de configuração dos meus equipamentos.
    dai voce ve como está e faz igual.
    Ou então faço um acesso remoto na sua máquina e faço a configuração pra você.

    Só me falar!

  15. Citação Postado originalmente por fernandinhomineiro Ver Post
    Se quiser posso dar um print em cada ABA de configuração dos meus equipamentos.
    dai voce ve como está e faz igual.
    Ou então faço um acesso remoto na sua máquina e faço a configuração pra você.

    Só me falar!
    Manda um print de cada aba do SPA e do PAP2...
    To começando a achar que o meu SPA está com algum defeito...

    Dá uma olhada no tópico abaixo, é meu e estou detalhando meu cenário e o problema:
    https://under-linux.org/showthread.php?t=184895

  16. Amigos, preciso de alguem para configurar meu sistema asterisk e meu sistema de telefonia do meu call center.



  17. Olá sobre o ramal, alguém pode tirar a seguinte duvida;

    Como faço para chamar o telefone que esta conectado na porta phone do SPA 3000 apartir do PAP2T? (ligar como ramal interno)
    Grato






Tópicos Similares

  1. PTP com spa3102 e spa112
    Por SalvadorDanczuk no fórum Servidores de Rede
    Respostas: 20
    Último Post: 03-01-2017, 22:36
  2. Como fazer PTP com dois mikrotik em 5.8
    Por wireless&cia no fórum Redes
    Respostas: 1
    Último Post: 06-09-2007, 18:13
  3. Respostas: 0
    Último Post: 24-10-2006, 12:54
  4. Respostas: 1
    Último Post: 26-06-2006, 10:38
  5. Oracle configurado com MTS
    Por Futuremax no fórum Servidores de Rede
    Respostas: 8
    Último Post: 28-10-2003, 14:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L