Página 6 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico

  1. Minha é apenas 1 linha, mais já tive problema em uns 5 PAP2, ele queima alguma coisa o que faz com que ele não receba mais ligações...ai se continuar assim vou a falência, rsrsrrs.

  2. Citação Postado originalmente por EMALDOSO Ver Post
    Minha é apenas 1 linha, mais já tive problema em uns 5 PAP2, ele queima alguma coisa o que faz com que ele não receba mais ligações...ai se continuar assim vou a falência, rsrsrrs.
    05????? Ai o prejuizo é grande.

    Está queimando na casa? Onde recebe a linha?

    Melhor vc ter feito um aterramento bom e colocado um protetor DPS sairia mais barato. Gastaria uns 150 reais.



  3. É na casa, creio que o problema seja causado por oscilações da rede elétrica, que tentei resolver com um nobreak, mais mesmo assim tive problema. Outro colega meu também teve esse mesmo problema, e estamos ligados na mesma rede elétrica.
    O aparelho continua funcionando, faz ligações normalmente porem não recebe mais as ligações.

  4. Citação Postado originalmente por robson.allan Ver Post
    Fiz toda essa configuração e funcionou quando não tem nenhum redirecionamento. Porém quando faço redirecionamento aí não funciona. Coloquei um roteador comum para testar e redirecionei as portas 5060-5061(sip) e 16384-16482(rtp) e quando alguém liga o telefone toca eu consigo escutar o que a pessoa fala mas ela não me escuta. Também não consegui realizar chamadas. Alguém poderia me ajudar sobre como resolver esse problema?
    Conseguiu resolver seu problema??
    O meu está do mesmo jeito!!
    O telefone toca, atendo mas não me escutam... Se eu teclar algum número, também não ouvem...
    Também não consigo fazer ligações, acho que os números não estão sendo "ouvidos" pelo gateway

  5. Citação Postado originalmente por thiagodp Ver Post
    Conseguiu resolver seu problema??
    O meu está do mesmo jeito!!
    O telefone toca, atendo mas não me escutam... Se eu teclar algum número, também não ouvem...
    Também não consigo fazer ligações, acho que os números não estão sendo "ouvidos" pelo gateway
    Sim funcionou, tive que colocar o ip externo na configuração do aparelho, já faz tempo mas pelo que me lembro tinha uma configuração de "external ip"






Tags para este Tópico

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L