Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom galera, eu estou com um problema semelhante que o colega e tambem numa 750G, tenho um link da GVT que chega via fibra otica de 100Mb, testei utilizando aceleradores de download e baixando varios arquivos simultaneamente de varios locais e consegui chegar a 80Mb, se eu conectar na RB com hotspot e liberar a banda e autenticar do outro lado, fazendo a mesma coisa a velocidade não passa de 10Mb.
    Tentei resetar deixando ela zerada, e fiz apenas um nat para ver se era alguma configuração mas não adiantou não passou dos 10Mb em nenhum momento.
    sera que tem alguma limitação de velocidade, eu ia até adquirir uma 450G para testar, mas é mosca branca ninguem tem, alias se alguem souber onde encontrar e que tenha a pronta entrega estou precisando.

    um grande abraço a todos.

  2. vejo vcs falando de link 15mb, 100mb...
    é adsl ou nao?
    se for adsl, talves eles tenham alguma forma de detectar o compartilhamento e diminuem a velocidade.



  3. no meu caso a ADSL de 100Mb é plano empresarial, e é compartilhada, e ja testei utilizando mais de uma maquina simultaneamente, e o resultado é o mesmo.
    Então descarto a possibilidade de bloqueio por parte da operadora.

  4. Citação Postado originalmente por hotel Ver Post
    no meu caso a ADSL de 100Mb é plano empresarial, e é compartilhada, e ja testei utilizando mais de uma maquina simultaneamente, e o resultado é o mesmo.
    Então descarto a possibilidade de bloqueio por parte da operadora.
    ADSL GVT 100Mb? O meu aqui é fibra e ta numa 750g funfando que é uma blz!!



  5. Pessoal, da uma olhadinha...
    Quando uso o link para download fica assim, nesse momento só tem a minha conexão ativa... também é possível ver o download em rajada (no circulo verde). No caso do firewall só existem essa regras e no NAT apenas o que o setup do HOTSPOT configura.
    Clique na imagem para uma versão maior

Nome:	         750G.jpg
Visualizações:	170
Tamanho: 	114,3 KB
ID:      	15110

    Uma outra forma de verificar é pelo grafico do equipamento, onde há utilização do link há o aumento do CPU.
    Detalhe: Esta configurado apenas o limite no queue 1M/15M e minimo 512K/3M.
    Clique na imagem para uma versão maior

Nome:	         750G_CPUxWAN.jpg
Visualizações:	103
Tamanho: 	84,9 KB
ID:      	15111

    De antemão obrigado pelos comentários,
    Antonio Cesar Luz
    http://images.wisestamp.com/msn.png antoniocesarluz@msn.com
    http://images.wisestamp.com/skype.png antoniocesarluz
    http://images.wisestamp.com/facebook.png http://images.wisestamp.com/linkedin.png http://images.wisestamp.com/google.png






Tópicos Similares

  1. Respostas: 57
    Último Post: 06-12-2016, 10:39
  2. Problema Routerboard 750g
    Por GuardianHell no fórum Redes
    Respostas: 2
    Último Post: 14-06-2010, 20:57
  3. XR5 com baixa performance
    Por leobsl no fórum Redes
    Respostas: 29
    Último Post: 26-03-2009, 14:13
  4. Squid com baixa performance
    Por wallacef no fórum Servidores de Rede
    Respostas: 8
    Último Post: 11-07-2006, 07:32
  5. Samba3 - Baixa performance com XP
    Por Valois no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-06-2005, 09:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L