Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. amigo habilite ppp>l2pt serve> enable.crie um usuario em secrete e em local address e remotedo address na mesma faixa do seu mikrotike realize o teste.abraço.

  2. habilite em ppp a opção L2tp.
    va em secrete e crie um usuario na mesma faixa do mikoritik com ip fixo e teste ok.
    abraço.



  3. tonny vim aqui agradecer pela colaboração da vpn mikrotik...veja so seguando minas analises o que estava acontecendo era que eu não tinha colocado proxy-arp na interface que liga o MK a minha rede local ja em ppp/profile/ na aba protocols coloquei no em use encryption porem vou fazer umas analises para averiguar como se comporta com o yes marcado. contudo passou a funcionar..mas agora falta so alguns reparos de segurança.
    lembrando que esse modelo que estou usando na VPN e client-to-site


    obrigado.

  4. no meu caso eu uso loadbalance PCC como ficaria o VPN no Balance ou na RB dos Clientes e como e o procedimento já fiz na rb dos clientes não obtive sucesso! não funcionou, na rb do balance funciona mais eu não vejo a rb dos clientes nem os rádios!



  5. alguém se dispõe a me dar uma dica?






Tópicos Similares

  1. Mikrotik vpn server - windows vpn client
    Por tramega no fórum Redes
    Respostas: 3
    Último Post: 10-01-2016, 19:54
  2. [Mikrotik] VPN PPTP com Criptografia
    Por Magazine no fórum Segurança
    Respostas: 7
    Último Post: 01-07-2015, 15:44
  3. Mikrotik + vpn
    Por iudemar no fórum Redes
    Respostas: 0
    Último Post: 06-06-2012, 14:17
  4. VPN IPSEC no Mikrotik? Alguem Ajuda..
    Por gilbertoandrade no fórum Redes
    Respostas: 1
    Último Post: 31-01-2007, 11:16
  5. Mikrotik PPPoE + Trafego UDP (VPN) - delay
    Por nataniel no fórum Redes
    Respostas: 0
    Último Post: 08-08-2006, 10:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L