Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Eu acho pouco provável ser alguma regra pois o defeito é intermitente. Para rever isso sugiro apagar os perfis de hotspot e criar novamente. Uma vez criado um hotspot as regras são montadas automaticamente.

  2. Olhe amigo vc ta e com um backup de outro e vc comecou do inicio e ta montando? se sou bermos podemos ajudar melhor! versao que vc usa ex:2.9 (free rsrs)- 3.0 -3.11- 3.2(free) rsrs bla bla bla....
    Pode ate ser mas continuo acreditando que pode ser erro de portas tipo ele coloca para clientes e seta na do link nao e o primeiro caso que conheco.
    O que eu faria: conferia se o NAT tava serto, e bem simples! (posta aversao que coloco pra vc testar) comecava pelas interfaces e depois via o web-prox (porta 3128) conferia de estava sendo redirecionado para o cache depois conferia de o ddns esta o mesmo depois deletava o Hotspot e criava um de novo se precisa de tutorial para esses passos vc encontra no wiki, ou pede que mando os links.
    Aguardando...........



  3. É.. realmente, vc precisa de dar mais detalhes da sua extrutura e configurações para podermos te ajudar melhor.






Tópicos Similares

  1. Pagina de login do hotspot ñ muda
    Por viniavatar no fórum Redes
    Respostas: 5
    Último Post: 09-11-2011, 08:13
  2. Respostas: 3
    Último Post: 26-06-2008, 00:32
  3. Respostas: 0
    Último Post: 08-05-2008, 07:26
  4. Mudando a página de login do hotspot
    Por marciorct no fórum Redes
    Respostas: 20
    Último Post: 11-02-2008, 15:48
  5. Tela de Login do Hotspot ..help
    Por marcus1aleks no fórum Redes
    Respostas: 7
    Último Post: 19-07-2007, 22:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L