Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por klnet Ver Post
    Assim, na minha configuração só tem uma opção de Pool, e essa mesma esta configurada tando no DHCP Server quanto no HotSpot.
    Posta imagens para a gente ver amigo.

  2. Segue as imagens das configurações do DHCP Server e do HotSpot.

    a configuração do pool esta assim.
    192.168.0.2-192.168.0.253

    http://img209.imageshack.us/img209/9126/semttulodn.jpg

    http://img243.imageshack.us/img243/9138/semttulo2pn.jpg

    se aguem puder me ajudar..



  3. Na primeira tela deixa none no outro deixa o pool que vc criou para o dhcp assim os seus cliente irão pegar o ip do dhcp

  4. Eu fiz isso jah, mas continuar acontecendo o mesmo esquema, recebe um IP pelo DHCP e um pelo HotSpot qnd conecta.



  5. eu tambem estava com esse problema e ao ler esse post, fiz o seguinte:

    fui em ip > hotspot > user > profiles >
    alterei o address pool = none
    eu tinha alterado outros locais no hotspot, mas tinha me esquecido desse.

    fui em ip > dhcp-server > leases >
    apaguei todos os dados que estavam lá

    entrei na internet, loguei, e estava tudo correto.

    espero que ajude.

    abraço.






Tópicos Similares

  1. Respostas: 13
    Último Post: 09-01-2015, 08:03
  2. Respostas: 6
    Último Post: 21-09-2013, 05:57
  3. Cliente com IP diferente do cadastrado no hotspot
    Por davidmilfont no fórum Redes
    Respostas: 19
    Último Post: 13-03-2012, 11:30
  4. Rede distribuindo ip diferente do Hotspot!!!
    Por Checkinho no fórum Redes
    Respostas: 4
    Último Post: 14-07-2011, 11:49
  5. Respostas: 7
    Último Post: 26-03-2009, 23:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L