Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Mais sera que que a interferencia e essa? pq estou usando POE sempre utilizo em meus clientes POE. o que eu disse que tem no poste akeles 4 fios paralelos e o sinal esta pssando entre eles mais a antena esta uns 15 metros afastada deles!
    Mais alguma dica?

  2. amigo quando aconteceu isso comigo era pigtail com problema



  3. meu amigo caso voçê mudou todos os canais e nao teve suscesso so pode ser o retorno verifica a malha dos seu cabos digo desde a antena, pig, cabo de rede, vc ta sem retorno. achar o sinal com qualidade e uma coisa ter qualidade e outra ok.
    se lhe fui ultil nao esqueça de agradecer, o forum ta aqui e pra ajudar e sermos ajudado.

  4. cada caso é um caso.
    Mas já aconteceu comigo que o sinal do cliente chegava muito forte na base. E saturava e p cliente navegava com dificuladade.
    Quase todos dias telefonando.
    Colocamos uma antena de menor ganho e baixamos a potencia no cliente. Está hoje com 8dbm e rodando beleza.



  5. Sugiro colocar um notebook na ponta do cliente e testar se persiste o problema.

    A qual distância o cliente está?






Tópicos Similares

  1. Não conectar Clientes com sinal alto
    Por Portinari no fórum Mikrotik
    Respostas: 17
    Último Post: 24-03-2017, 12:11
  2. Ptp com airgrid sinal bom mas ping alto
    Por orelhared no fórum Redes
    Respostas: 26
    Último Post: 17-02-2016, 12:14
  3. Cliente com sinal bom e ping ruim.
    Por ChrisKs4 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 12-02-2014, 12:29
  4. ESTOU COM UM PROBLEMA DE PING ALTO NOS MEUS CLIENTES.
    Por brunofaglioni no fórum Redes
    Respostas: 6
    Último Post: 18-05-2011, 11:54
  5. Bloquear clientes com sinal baixo
    Por Mr_Dom no fórum Redes
    Respostas: 0
    Último Post: 21-06-2007, 10:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L