Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom Galera Seguinte fui ate o cliente hoje
    e liguei o AP usando o cabo de rede do POE menor e parece que resolveu, vamos ver como vai ficar hoje, so por curiosidade o cabo que estava ligando no poe tem cerca de 25 mtr reduzi para 2 metros agora acho que vai dar certo! vamo ve ae agora normal mais tarde posto de novo!

    Obs: Antena la nao tem Pigtail direto no radio!

  2. Aguardando os resultados...



  3. Citação Postado originalmente por kakavga Ver Post
    Bom Galera Seguinte fui ate o cliente hoje
    e liguei o AP usando o cabo de rede do POE menor e parece que resolveu, vamos ver como vai ficar hoje, so por curiosidade o cabo que estava ligando no poe tem cerca de 25 mtr reduzi para 2 metros agora acho que vai dar certo! vamo ve ae agora normal mais tarde posto de novo!

    Obs: Antena la nao tem Pigtail direto no radio!
    25 metros para energia é bastante coisa deve dar uma boa perca de energia

  4. Tente levar energia até o local para descartar essa possibilidade.



  5. amigo como o cabo eera grande pde ser problema no cabo, e vc diminuindo teer ficado melhor....






Tópicos Similares

  1. Não conectar Clientes com sinal alto
    Por Portinari no fórum Mikrotik
    Respostas: 17
    Último Post: 24-03-2017, 12:11
  2. Ptp com airgrid sinal bom mas ping alto
    Por orelhared no fórum Redes
    Respostas: 26
    Último Post: 17-02-2016, 12:14
  3. Cliente com sinal bom e ping ruim.
    Por ChrisKs4 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 12-02-2014, 12:29
  4. ESTOU COM UM PROBLEMA DE PING ALTO NOS MEUS CLIENTES.
    Por brunofaglioni no fórum Redes
    Respostas: 6
    Último Post: 18-05-2011, 11:54
  5. Bloquear clientes com sinal baixo
    Por Mr_Dom no fórum Redes
    Respostas: 0
    Último Post: 21-06-2007, 10:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L