Página 4 de 9 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por nonoque Ver Post
    Acho difícil ser sua fonte a causadora do problema. 90% de chances de ser seu rádio. Troque e verá a diferença.
    Ok Testando Quando eu Termina posto qui muito grato pela ajuda e pela atenção sua

  2. Sempre às ordens mano. Estou aguardando para ver se é mesmo o que estou pensando. Abraço



  3. Eu analisaria a possiblidade se substituir esse WR254 por um BULLET 2 HP, Bullet | Ubiquiti Networks, Inc. , vai ter uma grande surpresa no que se refere ao ganho de qualidade de sinal em seus clientes, sem falar em se livrar de Pig-Tail, caixa hemética etc.. !

  4. Citação Postado originalmente por nonoque Ver Post
    Sempre às ordens mano. Estou aguardando para ver se é mesmo o que estou pensando. Abraço
    Eu citei o fato das fontes porque já aconteceu comigo, Essas fontes originais são fraquinhas eu tinha uns APRouter que eram ,800 ma. Ai os rádios começavam a esquentar demais, coloquei uma fonte de PC, liguei os tres rádios e ficaram bons. Mas acho que o caso dele como já trocou tudo, pode ser o AP mesmo.



  5. Na verdade a grande maioria das fontes que vem nesses rádios é da china. Eles compram os rádios e a fonte separada pois fica mais barato. Aqui geralmente vem uma chamada DVE acho que é esse nome. e de 12v 1Ah mas não acredito que uma fonte dessas dá um ampere de corrente.






Tópicos Similares

  1. Respostas: 3
    Último Post: 18-11-2007, 23:26
  2. Respostas: 10
    Último Post: 03-10-2007, 19:17
  3. Respostas: 17
    Último Post: 17-03-2007, 08:07
  4. Access Point APRouter WR254 c/ 5 portas + FW NG
    Por Luciana-Martins no fórum Redes
    Respostas: 3
    Último Post: 21-01-2007, 21:39
  5. Sinal ruim
    Por stafuzza no fórum Redes
    Respostas: 5
    Último Post: 02-06-2006, 09:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L