+ Responder ao Tópico



  1. Boa noite amigo, e seu problema conseguiu resolver?

  2. Citação Postado originalmente por HGames Ver Post
    Aqui sempre tive problemas com mascara /30 "255.255.255.252" e win 7, como foi relatado demora muito a pegar o IP e as vezes nem chega a pegar o IP.
    Isso é verdade.



  3. Caramba, um monte de ''soluções'' que não ''solucionam'' nem conseguiram achar o problema ainda ''rssss''

    Aqui vai a dica:

    O problema é que algum windows sevem da rede de vocês está ''anunciando'' o IPV6 em sua rede, isso é ocasionado por redes onde o bloqueio total entre clientes não funciona, experimentem desativar o IPV6, desmarcando nas propiedades de TCP/IP, e postem aqui a resposta.

    Vlw.

  4. Acho que não é isso. Já isolei a máquina do cliente e liguei a um roteador fornecendo dhcp e mesmo assim demorou bastante. Me diga uma coisa: o IPV6 consegue fazer comunicação mesmo com o meio físico não suportanto?(no caso, os rádios de clientes)
    Citação Postado originalmente por Roberto21 Ver Post
    Caramba, um monte de ''soluções'' que não ''solucionam'' nem conseguiram achar o problema ainda ''rssss''

    Aqui vai a dica:

    O problema é que algum windows sevem da rede de vocês está ''anunciando'' o IPV6 em sua rede, isso é ocasionado por redes onde o bloqueio total entre clientes não funciona, experimentem desativar o IPV6, desmarcando nas propiedades de TCP/IP, e postem aqui a resposta.

    Vlw.



  5. o windows 7 eh meio chato mesmo para reconhecer uma rede pela primeira vez, talvez o problema esteja em validar a conexao na primeira vez em que eh conectado na nova rede, tem muita gente que fecha a janela do tipo de rede 'casa''trabalho''publica' isso ate que eh util para proteger o cliente e ativar um firewall nele, ele demora sim um pouco, no meu servico lido dierto cm XP win7 e funciona bem, possivelmente o problema poderia estar no seu windows entao..






Tópicos Similares

  1. Respostas: 10
    Último Post: 21-05-2015, 21:59
  2. Win Vista nao pega IP - Edmiax EW-7209
    Por leoservice no fórum Redes
    Respostas: 3
    Último Post: 24-11-2007, 09:25
  3. nat nao pega ip valido
    Por bouncer no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-10-2006, 16:40
  4. Problema com Virtua nao pega IP
    Por robertscobar no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-06-2006, 08:51
  5. Fedora nao pega Ip com Cable Modem?????
    Por CassioAbreu no fórum Sistemas Operacionais
    Respostas: 20
    Último Post: 03-11-2005, 12:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L