Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigo Pupa..

    Fiz aki mas não adiantou.. mesma coisa ..
    Última edição por leandrofbn; 03-11-2010 às 23:24.

  2. o hotspot não está bloqueando as conexões do pppoe?
    ta rodando o servidor na mesma interface?



  3. da pra fazer pppoe com hotspot juntos na mesma rb apenas deve ser separados de interfaces para não pedir os 2 no mesmo clientes, a pergunta é a seguinte como esta o se profile esta faltando configuração ai por isso que não esta funcionando.

  4. Esta cada um em uma interface ....

    sobre o profile segue abaixo a imagem da config.

    Usuário
    http://img530.imageshack.us/img530/3300/configusers.jpg

    Profile
    http://img696.imageshack.us/img696/5...figprofile.png



  5. Citação Postado originalmente por leandrofbn Ver Post
    Esta cada um em uma interface ....

    sobre o profile segue abaixo a imagem da config.

    Usuário
    http://img530.imageshack.us/img530/3300/configusers.jpg

    Profile
    http://img696.imageshack.us/img696/5...figprofile.png
    no profile vc mostrou a aba General mais não deu pra ver a de limits






Tópicos Similares

  1. erro nas conexoes pppoe
    Por daniellrv no fórum Redes
    Respostas: 16
    Último Post: 08-08-2014, 07:20
  2. Erro na conexão perl-mysql
    Por no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 23-11-2005, 08:07
  3. Q-Mail: Erro na conexão SMTP
    Por rafael_lanna no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-04-2005, 10:00
  4. Erro na conexão SSH no Débian R2 e acesso de estaçao windows
    Por LeoJfa no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-12-2004, 19:36
  5. Erro na conexão
    Por juniox no fórum Servidores de Rede
    Respostas: 5
    Último Post: 22-01-2003, 13:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L