+ Responder ao Tópico



  1. Estou tendo problemas com esses cartões aqui tambem, mas aqui é o seguinte: Sinal fraco e CCQ baixo.
    Estou usando antenas Hyperlink de 14dbi.

    Pra vc ter uma ideia, tenho em uma outra torre Paineis setoriais TSM de 9dbi com cartões R52 comuns de 100mw que estão dando sinal bem melhor do que as Hyperlink de 14dbi com cartões R52hN.

    Ja tentei varias configurações mas sem sucesso, acho que vou substituir com por XR2 já que os pigtails são iguais. (Preguiça de trocar o pigtail hehe)

  2. Bom dia,

    já foi perguntado, mas o autor do tópico não respondeu: está usando o cartão em modo B, em modo G ou em modo N?

    Somente use o modo N se todos os clientes estiverem configurados como 802.11n. Do contrário, configure todo o seu sistema no modo 802.11b.



  3. Citação Postado originalmente por MarceloGOIAS Ver Post
    Bom dia,

    já foi perguntado, mas o autor do tópico não respondeu: está usando o cartão em modo B, em modo G ou em modo N?

    Somente use o modo N se todos os clientes estiverem configurados como 802.11n. Do contrário, configure todo o seu sistema no modo 802.11b.
    No meu caso estou usando em modo B e liguei o pig no conector Chain "0".

  4. Citação Postado originalmente por MarceloGOIAS Ver Post
    Bom dia,

    já foi perguntado, mas o autor do tópico não respondeu: está usando o cartão em modo B, em modo G ou em modo N?

    Somente use o modo N se todos os clientes estiverem configurados como 802.11n. Do contrário, configure todo o seu sistema no modo 802.11b.
    Desculpa amigos, estava com muito trabalho aqui, respondendo a pergunta estou trabalhando com o cartão em modo B e os clientes tambem. Pigtail tambem esta conectado em Chain 0.

    Obrigado



  5. Boa tarde amigos, adivinhem troquei o danado do cartão, coloquei um XR2 da Ubiquit no lugar do R52HN, ta show de bola agora, sinal strength perfeito sem oscilação e a conexão parou de cair.
    Me digam qual melhor forma de usar esses R52HN então?
    Valeu galera.
    Última edição por pereira925; 24-11-2010 às 18:12.






Tópicos Similares

  1. Problemas com Bridge Mikrotik
    Por plugnow no fórum Redes
    Respostas: 8
    Último Post: 19-05-2008, 09:13
  2. Problemas com cartao XR9 900mhz
    Por brenonreis no fórum Redes
    Respostas: 4
    Último Post: 31-03-2008, 20:31
  3. Problema com o mikrotik
    Por dasilvawinck no fórum Redes
    Respostas: 10
    Último Post: 02-10-2007, 21:25
  4. Problemas com cartao senao
    Por Joaosgnet no fórum Redes
    Respostas: 2
    Último Post: 20-06-2007, 10:10
  5. Respostas: 2
    Último Post: 28-03-2007, 15:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L