Página 3 de 12 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Deixei ele em DHCP e agora deu certo, nossa nao tem nem comparação ao nano loco 2.4 que e o mesmo valor dele ou mais caro, enquanto o nano da 50% de sinal ele da 95% ping estavel. vou comprar mais dele.

  2. qual é o chipset??



  3. CPU Atheros AR2315A
    Flash 4MB S25FL032A
    RAM 16 MB M12L128168A

  4. Eu comprei e uso a cerca de 4 meses e tenho um problema com ele chamado excelente sinal e ping alto.
    tenho cliente a distancia com mais de 6 km que o sinal chega 100% usando antena interna do proprio.
    Obs: tem alguns momentos do dia que ele fica com ping super alto e a navegação fica pessima e em outros momentos ele fica com ping baixo e funciona super bem...
    Não uso antena externa.

    Alguém ai tem problema de ping alto com ele?
    eu uso ele na função maxima dele! 27db



  5. Também tenho esse problema.
    Coloque antena externa, diminuiu. Mas não resolveu totalmente.... agora os clientes conseguem pelo menos navegar...






Tópicos Similares

  1. Respostas: 2
    Último Post: 13-04-2015, 21:06
  2. Respostas: 4
    Último Post: 25-01-2015, 23:34
  3. Modo de crimpagem de cabo para TP-LINK WA5210G
    Por AngelWars no fórum Redes
    Respostas: 1
    Último Post: 10-08-2014, 10:16
  4. TP-Link WA5210G não reconecta na torre
    Por Carlos Picioli no fórum Redes
    Respostas: 2
    Último Post: 07-10-2013, 09:06
  5. Usando TP-Link WA5210g não entra no MSN.
    Por ImaruiNet no fórum Redes
    Respostas: 5
    Último Post: 30-09-2011, 07:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L