Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #41
    djlula
    Visitante

    Padrão re: TP-Link WA5210G 2.4 Ghz

    obrigado pela resposta tenho outra duvida tem q imverter algum fio de posisão pra fazer um cabo de rede ou fazer os fios na mesma posisão nos dois conectores

  2. #42

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Cabo reto né filhão... 568b.



  3. #43

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Bom dia, gostaria de ajuda. tenho uma rede na casa da minha mãe com speedy e um roteador tplink, comprei 2 antenas (tplink-wa5210) p ligar no roteador e mandar o sinal p minha casa (100 mts), vou colocar outro roteador tplink lá também. Configurei uma antena p ser ap (potencia, canal, ssid, tudo certo) e outra p ser ap client router, ai q fica o problema, o sinal fica 100% as antenas conectam, mas ai ñ da acesso a internet, consigo navegar normal conectando na antena ap, do not, computador ou celular, mas na antena ap client só conecta mas ñ navega, se alguém puder me ajudar agradeço.

  4. #44

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Tu não configurou corretamente então... tu tem que trocar o ip da que fica como client, pra não ficar o mesmo da que tá como ap. Tem que botar em modo de operação = ap, modo wireless = client (clique no survey pra achar o outro), definir a senha em wireless security.
    De preferência, mantenha canal wireless fixo (tanto no ap como client).

    essa configuração é bem fácil.



  5. #45

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Bom dia, não deu certo, no ap client fica assim: (tanto trocando o ip como com os ips iguais)

    LAN - MAC Address: F4-EC-38-FF-28-08 IP Address: 192.168.1.253

    Wireless Radio: Enable Signal: 32 dB - SSID: AP1-TelNet Channel: 12 Mode: 54Mbps (802.11g) - MAC Address: 00-40-A7-18-52-8B

    WAN - MAC Address: 00-40-A7-18-52-8B
    - IP Address: 0.0.0.0
    - Dynamic IP Subnet Mask: 0.0.0.0
    Default Gateway: 0.0.0.0 - Obtaining network parameters...
    - DNS Server: 0.0.0.0 , 0.0.0.0

    Conecta normal só ñ consegue estabelecer os parametros da Wan

    Se alguem puder ajudar agradeço

  6. #46

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Alguem tem um conhecimento aprofundado nesse aparelho, comprei 4 e de jeito nenhum consegui fazer ele funcionar, adoraria que alguem do forum pudesse me auxiliar pelo msn [email protected] ou mesmo pelo forum.



  7. #47

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Se tu for mais claro em qual problema enfrentou... especifique melhor a situação, equipamentos, etc... Só dizer que "não consegui fazer ele funcionar", não ajuda muito.

  8. #48

    Padrão re: TP-Link WA5210G 2.4 Ghz

    CARLOS, meu problema é o mesmo com o WA5210...
    Só uma dica NÃO ATUALIZE PARA O FIRMWARE DA INTELBRAS... pq não tem mais volta...



  9. #49

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Pessoal, entre o Sky Range e o Tp-link TL-WA5210g, qual é mais negócio? O preço está o mesmo. Usaria em clientes e repetidor.

  10. #50

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Daineze, bom dia!
    gostaria que tirasse algumas duvidas minhas em relação a TL-WA5210G, estou querendo fazer o mesmo que vc disse ter feito! tenho um cliente aqui perto, cerca de 200metros, o sinal esta chegando na casa dele, fiz o teste com um note mesmo, e em cima do terraço dele ta dando 2 a 3 pontos de sinal no indicador do note e dentro de casa fica com 1 pontinho e as vezes some!
    OBS: minha casa esta mais baixa que a dele e entre nossas casas tem umas duas casas que deve esta atrapalhando o sinal.

    minha pergunta é a seguinte: Se colocar uma outra antena em cima do terraço dele, vc acha que o sinal ficaria bom? mesmo que as antenas não esteja alinhadas?



  11. #51

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Amigos do Under sou novo no fórum, mas acompanho o mesmo a bastante tempo venho pedir a ajuda dos mais experientes com o uso da CPE wa5210g da tplink pois atualmente tenho um pequeno servidor instalado em um condomínio de casas para atender o numero Maximo de 40 clientes (o Maximo que vi ate hoje foram 22 simultâneos a minha configuração é a seguinte : PCAP com MK enviando o sinal por uma omini de 12Db ... A MINHA DUVIDA É A SEGUINTE ESTOU QUERENDO SUBSTITUIR A OMINI POR DUAS DESTAS CPE ( SÓ PRECISO DO SINAL EM UMA SÓ DIREÇÃO) DARIA CERTO ? AGUNTARIA AO TRAFEGO DE 40 SIMULTANEOS ? O MEU LINK E DE 20M E O CONTROLE DE BANDA NO MK É DE 256K/3M. A CPE PERMITI SER LIGADE EM BRIDGE ?

  12. #52
    Avatar de tecnologic
    Ingresso
    Jan 2011
    Localização
    Vera Cruz -RS
    Posts
    76

    Padrão Re: TP-Link WA5210G 2.4 Ghz

    amigo por esperiecia propia, esses tp links são bons mas tem um problema neles, sabe qual é a sensibilidade deles é -98 e maior que um xr2 pra voce ter ideia
    ele um tremendo sugador de interferencia e pra ajuda um antena de 12 dbi dual pool, seu sofware não la grandes coisas o teste de sinal e por rssi, você tem o minimo de potencia ajustavel de 14 dbm e em alguns 15 dbm eu acho muito pra tanta sensibilidade eu n usaria ele mais que 1 km alem disso você n tem como ver acq%, eu optaria nessa distancia bullet2 e grade mas mesmo assim acho muito a distancia depende muito do seu ponto de acesso tambem, e pra finalisa produtos ubiquitis são os melhores ate hoje não vi melhor.



  13. #53

    Padrão Re: TP-Link WA5210G 2.4 Ghz

    Cara tenho um pequeno problema... quando esse equipamento é tirado da tomada por exemplo quando o cliente vai dormir e logo de manhã é ligado ele não pega ip... no MK fica la offered... ai só retirando-o da tomada novamente esperando uns 30 segundos e religando-o ele pega ip normalmente!
    O que será?
    Os dois que tenho em minha rede acontece isso... já a CPE da OIW pega IP normalmente toda vez que e ligada!

  14. #54

    Padrão Re: TP-Link WA5210G 2.4 Ghz

    Opa, blz? sou novo aqui no fórum, e ñ tenho muito conhecimento nessa área, estou com uma dúvida...tenho uma antena da tp link wa5210g e to tentando puxar o sinal do escrit. pra minha casa, distancia de 100m. No escrit tenho route da linksys com senha de rede, em casa notebook + antena, configurei td em casa como manda o figurino e ñ conecta...ele enxerga a rede com 26db variando pra + e pra -....mas ñ navega....e tb ñ faz ping no ip do route do escrit....sabem dizer oq fazer?



  15. #55
    Avatar de virusib
    Ingresso
    May 2013
    Localização
    Ilhabela, Sao Paulo, Brazil, Brazil
    Posts
    1

    Padrão Re: TP-Link WA5210G 2.4 Ghz

    olá pessoal, tbm sou novo por auqui e estou com uma duvida. tenho uma wa5210g e esta instalada com uma antena externa aquarius de 12 dbi, quando eu seleciono em wireless settings, external o sinal desaparece. eu sei que nao eh problena nem no pigtail nem na antena pq os testei em outro roteador e funcionou perfeitamente. o que eu faço? nao consigo ligar uma antena omini nessa cpe. alpode me dar alguma luz..
    desde ja agradeço suya atençao e me descupo se estou postando no form errado.
    obrigado

  16. #56

    Padrão Re: TP-Link WA5210G 2.4 Ghz

    Boa Tarde Pessoal. eu tenho uma duvida. quero usar ele como AP em bridge e gostaria de saber quantos clientes ele aguenta simultâneo? que já usa ele ai se puder dar uma luz, eu agradeço.