Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boas amigos do forum, estou com um problema na configurarão fia a instalação de acordo com o tutorial e criei as regras como indicado mais ñ consigo usar e nem visualizar meu pelo ip da sempre o mesmo erro" Mikrotik HttpProxy
    Error: 504 Gateway Timeout " alguem poderia me ajudar?

  2. Amigo qual foi a regra que você utilizou para redirecionar o trafego ?
    Posta as regras que você utilizou, e se fez alguma alteração.



  3. Fala ai meu amigo as regras foram essas:

    /ip firewall nat
    add action=masquerade chain=srcnat comment="PC.MASCARAMENTO" disabled=no src-address=192.168.10.250/24

    /ip firewall nat
    add action=dst-nat chain=pre-hotspot comment="PC.HOTSPOT" content=!https disabled=no dst-address-list=!sem_cache_dst dst-port=80 hotspot=auth protocol=tcp src-address=172.16.100.0/23 to-addresses=192.168.10.250 to-ports=8080

  4. Citação Postado originalmente por YongnabY Ver Post
    Boas amigos do forum, estou com um problema na configurarão fia a instalação de acordo com o tutorial e criei as regras como indicado mais ñ consigo usar e nem visualizar meu pelo ip da sempre o mesmo erro" Mikrotik HttpProxy
    Error: 504 Gateway Timeout " alguem poderia me ajudar?
    Mikrotik 2.9.27..isso é normal dele...o 4.13 é apenas 105,00



  5. Citação Postado originalmente por YongnabY Ver Post
    Boas amigos do forum, estou com um problema na configurarão fia a instalação de acordo com o tutorial e criei as regras como indicado mais ñ consigo usar e nem visualizar meu pelo ip da sempre o mesmo erro" Mikrotik HttpProxy
    Error: 504 Gateway Timeout " alguem poderia me ajudar?
    desativa transparent proxy nos profiles de seu hotspot.






Tópicos Similares

  1. Artigo - LiveCd e Distros LiveCd
    Por Girls_Moderator no fórum UnderLinux
    Respostas: 13
    Último Post: 08-04-2009, 06:21
  2. senha do root do Kurumin (LiveCD)
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-04-2005, 20:08
  3. liveCD
    Por Lestat1 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-03-2005, 07:05
  4. LiveCD apartir do RH*
    Por thinkpad no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-07-2004, 18:33
  5. Fazer a distro ja instalada virar LIVECD
    Por DiegoDalmolin no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-06-2004, 07:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L