Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa Tarde a todos,

    Preço mais uma vez uma ajudinha do pessoal do forum, eu tenho alguns clientes e tenho diversos tipos de radios rodando, desde bullet 2, até uns mais antigos tipo Zinwel g120, mas o que aconteceu esses dias foi que 2 radios diferentes q estavam funcionando perfeitamente parara, tentei reconfigurar e ta dando que o "Equipamento não está Licenciado" iso ocorreu com um Air Live WL 5460Ap e o outro é um SysLink SYSW-G5460, alguém poderia me dizer o que fazer pra esses radios voltarem a funcionar como antes e o que houve pra isso ter ocorrido.

    Obrigado

  2. Amigo no caso desse ap qual a versão do firmware que você usava neles ? aprouter?



  3. a versão do firmware do Air live wl5460AP eu entrei nele e mostra V6.0a
    vou dar uma olhada no outro e te falo já já

  4. o Firmware do SysLink SYSW-G5460 é v5.0 onde consigo arquivo de licença pra botar esses 2 pra rodar novamente?



  5. troca o firmware e coloca um ap router ou algum outro e compra a licensa ou da um "jeitinho" de achar na internet
    da uma olhada ai nesse site Let me google that for you






Tópicos Similares

  1. Respostas: 6
    Último Post: 13-08-2008, 09:23
  2. Respostas: 8
    Último Post: 28-12-2007, 23:51
  3. Qual a potencia em mW dos radios que vcs usam
    Por drcfilho no fórum Redes
    Respostas: 5
    Último Post: 02-04-2007, 21:50
  4. Respostas: 6
    Último Post: 17-10-2006, 22:35
  5. Respostas: 0
    Último Post: 24-08-2006, 14:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L