Página 6 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Genis Ver Post
    amigo separa os cartões coloca RB 411 ah, usando os mesmos cartão, mais um por Rb, vai ver a diferença.
    Será q é a RB q nao ta aguentando? mas qndo as conexoes pppoe caem, vou ver la em wireless e tao todos os clientes conectados. e também os clintes que se autenticam por hotspot.

  2. tenta fazer atualizar o firm, no meu caso o que resolveu foi o downgrade



  3. Citação Postado originalmente por bebetorn Ver Post
    Será q é a RB q nao ta aguentando? mas qndo as conexoes pppoe caem, vou ver la em wireless e tao todos os clientes conectados. e também os clintes que se autenticam por hotspot.

    quando vc separar os cartão, um para cada RB, vai ver que fica super show mesmo, os cartão entre ele já causa interferencia, mais isto é a RB que esta cansada eu tive problema na minha rede separei os cartão assim quando da problema não derruba todos os meus cliente apenas um lado assim fica mais facil de resolver.

  4. Citação Postado originalmente por Genis Ver Post
    quando vc separar os cartão, um para cada RB, vai ver que fica super show mesmo, os cartão entre ele já causa interferencia, mais isto é a RB que esta cansada eu tive problema na minha rede separei os cartão assim quando da problema não derruba todos os meus cliente apenas um lado assim fica mais facil de resolver.
    Blza amigo, vou fazer o teste. posto aki o resultado



  5. Amigo, fiz um teste aki, isolei um cartão e coloquei numa rb separada, e liberei um cliente pppoe por esse cartão e ta funcionando sem cair, porem, antes mesmo de isolar esse cartao, também fiz um teste e liberei outro cliente por outro cartao que esta rb 600 e tambem esta funcionando sem quedas. vou deixar funcionando esses dias para ver se vou isolar todos os cartoes em rbs separadas.
    Última edição por bebetorn; 19-09-2012 às 23:00. Razão: erro






Tópicos Similares

  1. Respostas: 3
    Último Post: 30-03-2016, 07:46
  2. Servidor PPPoe aceita 1 conexão por bridge
    Por ondasbr1 no fórum Redes
    Respostas: 0
    Último Post: 15-05-2005, 15:11
  3. Problemas Servidor PPPoe + Radius
    Por ondasbr no fórum Redes
    Respostas: 25
    Último Post: 14-10-2004, 16:35
  4. Servidor de e-mail e servidor PPPoE na mesma máquina
    Por haas no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-09-2004, 10:17
  5. Montar Servidor PPPoE
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-12-2003, 17:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L