+ Responder ao Tópico



  1. começaram depois que coloquei o xr2 quando estava tudo r52h nao tinha problemas.....

  2. ai filhote faz un teste pega outro cartão e coloca no lugar e tenta atualizar as rbs que talves resolva ,nada acontece do nada sempre a gente mexe em alguma coisa ai e so dor de cabeça



  3. coloquei o r52 h e resouveu um pouco nao 100% mais ja melhorou...........

  4. Amigo vc está usando dhcp ?
    O seu ssid tem caracteres especiais ?
    como está o ping desses clientes que não conseguem se conectar direto?
    Isso ocorre durante todo o dia ou apenas em alguns horários?
    Qual a potencia vc está setando nos cartões ?
    Passa ai essas informações para uma análise.



  5. Uso DHCP sim.
    meu ssid e. FW - NET - SUPER B.P.
    OS PING ESTAO OK
    NA PARTE DA MANHA E ANOITE FICA DIFICIU, NO WINDOWS XP COM 5 CONEXAO ELES CONECTAO, NO WINDOWS 7 TEM QUE TENTAR UMAS 10 VEZES PARA UMA DAR CERTO
    POTENCIAS DOS CARTOES ESTAO EM DEFAULT.






Tópicos Similares

  1. Bind no debian-máquinas clientes não navegam na internet
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 7
    Último Post: 09-02-2009, 16:57
  2. clientes nao conectam no AP MK
    Por correarct no fórum Redes
    Respostas: 3
    Último Post: 10-09-2008, 07:30
  3. clientes nao conectam
    Por evil_inside no fórum Redes
    Respostas: 1
    Último Post: 23-03-2008, 20:22
  4. Respostas: 1
    Último Post: 06-12-2007, 10:37
  5. vpn(freeswan) estacoes nao conectam na internet
    Por riva no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-04-2005, 01:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L