Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. <BALANCE>
    /ip firewall nat
    add action=dst-nat chain=dstnat comment="Redirect - RB Winbox (Servidor)" disabled=no dst-port=\
    8292 protocol=tcp to-addresses=172.16.0.2 to-ports=8292

    <SERVIDOR>
    /ip firewall nat
    add action=dst-nat chain=dstnat comment="Redirect - RB Winbox" disabled=no dst-port=8292 \
    protocol=tcp to-addresses=192.168.254.2 to-ports=8292

    <RB>
    /ip service
    set winbox address=0.0.0.0/0 disabled=no port=8292

    Onde 172.16.0.2 seria o ip de saida do seu balance para o servidor
    e 192.168.254.2 o ip da RB.

    Lembre de usar a versão mais nova do WINBOX e quando for acessar colocar além do ip a porta exemplo: 192.168.254.2:8292 ou dns:8292

  2. Olá, isso não funciona na versão 2.9.27? Não tem como fazer isso para essa versão? Pois não achei a opção de conectar pelo Winbox em outra porta habilitando no /ip service.






Tópicos Similares

  1. dois servidores mikrotik na mesma rede
    Por gilbertosantos no fórum Redes
    Respostas: 7
    Último Post: 20-02-2015, 14:34
  2. Respostas: 5
    Último Post: 27-03-2014, 10:59
  3. VPN + Mikrotik na mesma rede
    Por marcosx no fórum Servidores de Rede
    Respostas: 16
    Último Post: 02-06-2013, 17:43
  4. Como usar 2 servidores Mikrotik na mesma rede?
    Por denyslemes no fórum Redes
    Respostas: 2
    Último Post: 14-07-2009, 08:35
  5. Respostas: 2
    Último Post: 28-03-2007, 15:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L