Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Analisando o que vcs falaram agora, imaginei possiveis problemas que pode estar aumentando o ping.

    Hoje vou configurar o modem como Brige e ver se para de cair a internet, andei fazendo uns testes de ping direto pelo roteador, e o ping esta batendo 60 / 70 sendo q o normal é 50 no max 60. Fora que teve algumas perdas de pacote, e uma demora pra autenticar.

    Andei analizando algumas coisas na estrutura....

    1- O Cabo que sai do MK3 e vai para antena Omni que manda o sinal para os clientes, tem uns 7m de comprimento, mas a o sinal chega bem nos clientes, nao tem nenhum acima de -65 dBm. O Cabo que esta ligado o PTP tem cerca de 2m.

    2 - Todos os cartoes que estao nessa rede sao do modelo R52n e estao com a potencia Default (25dBm)

    3 - O PTP esta em 2.4 GHz-B

  2. Amigo ping em 50 ms ainda não bem satisfatorio,bom mesmo é que fique abaixo de 20 ms.
    Agora quanto a seus cabos procure diminuir deixando no maximo dois metros e a potecia coloca no maximo 19 dbm.



  3. Citação Postado originalmente por LitoralNet Ver Post
    ADSL com Modem Roteado
    O problema da net cair tá aí. O modem roteado reinicia toda hora. Coloca o modem em bridge que acaba esse problema. Já os pings tem que revisar a estrutura mesmo.

  4. Olá galera, vlw pela ajuda... o problema do link caindo era o modem roteado mesmo!!
    Mas continuo com problema do Ping alto do MK 3 pro MK 2 e MK1

    o ping do MK 2 pro MK 1 ta tranquilo, mas do MK 3 pro MK 1 ta tenso!!

    Vou ir na torre do MK 3 entre hoje e amanha e vou verificar os cabos e antenas mas enquanto isso queria a ajuda de vcs pra fazer o seguinte esquema:

    Clique na imagem para uma versão maior

Nome:	         Esquema.jpg
Visualizações:	39
Tamanho: 	62,7 KB
ID:      	17924

    Caso vcs achem q nao vai dar certo me avise...

    E se possivel as formas de se fazer isso.... nao imagino como vou fazer isso, em termos de configuração!



  5. amigo o certo mesmo era vc fazer esse ptp usando outro cartão e de preferencia em 5.8 isso vai te ajudar muito em desempenho e pode até resolver seus problemas com ping alto.






Tópicos Similares

  1. Respostas: 7
    Último Post: 28-06-2009, 19:32
  2. Problemas...não consigo acessar modo gráfico
    Por klayton.lauer no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 08-09-2006, 06:47
  3. Respostas: 21
    Último Post: 17-07-2006, 21:54
  4. Não consigo achar os pacotes....
    Por genival no fórum Servidores de Rede
    Respostas: 5
    Último Post: 10-06-2005, 01:56
  5. Problemas com o iptables, não consigo conectar ao ssh
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-06-2004, 22:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L