+ Responder ao Tópico



  1. Ja sei qual e o problema, tu colocou a BULLET M2 na torre em uma OMNI... Ativou o AirMAX... Ae voce foi clientes que nao tem AIRMAX e viu que ficou ruim ne... Pois e... ja ta dito... ELES NAO TEM AIRMAX... Incompatibilidade....
    PS: voce comprou um BULLET M2 HP ou uma de de 100mw?

  2. Citação Postado originalmente por MorpheusX Ver Post
    Ja sei qual e o problema, tu colocou a BULLET M2 na torre em uma OMNI... Ativou o AirMAX... Ae voce foi clientes que nao tem AIRMAX e viu que ficou ruim ne... Pois e... ja ta dito... ELES NAO TEM AIRMAX... Incompatibilidade....
    PS: voce comprou um BULLET M2 HP ou uma de de 100mw?
    Não uso AirMax é a de 100mW uso a potência mais baixa possível. Uso com omni de 8dbi como antes com Bullet2 que não tinha problemas. Tô achando que é pq uso WDS.



  3. Citação Postado originalmente por MorpheusX Ver Post
    Afff... eu trabalho com a linha M5 a mais de 1 ano, e nunca tive problema... e olha que minha rede e pequena 150 usuarios... Fica a duvida... coloca aqui as telas de configuraca tanto das rockets quanto das bullets que te ajudo!!
    Opa, você usa WDS ou AP x Station? Tô achando que meu problema é WDS. Lí que N não lida bem com WDS.

  4. Bixo, vou quebrar teu galho, me explica a topologia ae.... E me manda um backup da tua bullet, quero ver aqui... Mas nao e WDS nao!!!

    chixaro@msn.com



  5. Amigos não tenho muita experiencia, mas tive problema parecido aqui, eu uso HOST POST e tenho uma RB 433 quando existia muitos clientes conectados a RB nã guentava muito pelo manos nao essa. Quando troquei coloquei um PC com MK e deixei e RB em BRIGIE ficou 100%, talvez o erro não esteja no Rocket e sim na RB veja o processamento dela memoria no momento em que as conexões estão caindo






Tópicos Similares

  1. gerenciar os clientes na RB OU na NANOSTATION M5
    Por ruanserver no fórum Redes
    Respostas: 4
    Último Post: 13-08-2014, 23:26
  2. Cliente para de navegar na RB 450g
    Por Candaten no fórum Redes
    Respostas: 5
    Último Post: 16-10-2013, 08:37
  3. Problema na Antena ou Fonte
    Por leonardocoldibelli no fórum Redes
    Respostas: 7
    Último Post: 18-09-2012, 17:29
  4. Respostas: 2
    Último Post: 26-01-2009, 10:54
  5. Problema na Rede ou é o Rwindows?
    Por sandercomputacao no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-02-2006, 14:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L