Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por wppitp Ver Post
    Tenho um cliente, com uma airgrid de 27 com 16m de cabo, no USB liga a antena, mas quando liga o cabo ethernet fica dando conectado e desconectado, achei q era defeito do USB do PC do cara, tiquei, troquei por uma nanoM5 na hora e funcionou, depois usei ela novamente em outro cliente, depois de um tempo fica dando a mesma coisa, comprei a fonte com POE de rede, pronto, ta a um mes la e o cliente nunca mais me ligou.
    qual era a potencia que estava setada aAirGrid? provavelmente a usb não estava fornecendo corrente suficiente para a airgrid.

  2. entao, por isso digo que nao e boa, se ela nao suporta ligar o radio, na potencia que voce consegue configurar, alguma coisa esta errado.

    10 estava setado.



  3. uso estas na cidade e são muito boas,mais instalei uma airgrid 27 dbi em cliente com 11 mk (posto de combustivel para fazer nota fiscal eletronica ) ela via o sinal que estava 75 db mais não conectava e ai troquei a ponta por poe com fonte e assim conecto e fico perfeita,,então apos isso não compro mais esta com usb na 27 db so poe,e as 23 db para uso em cidade não vi diferença poe ou usb,apesar de alguns modelos de notbok ter a red de um lado e usb no outro lado e assim ter de adaptar o cabinho ou trocar ponta para poe






Tópicos Similares

  1. Cabo LAN da Litebeam m5 23 dbi parou
    Por LucianoJr no fórum Ubiquiti
    Respostas: 1
    Último Post: 29-11-2016, 16:07
  2. Banda baixa com enlace de nano bridge m5 23 dbi
    Por felipeschardosim no fórum Servidores de Rede
    Respostas: 9
    Último Post: 07-03-2014, 13:40
  3. PtP com Airgrid M5 23 dBi
    Por JhoniVaz no fórum Redes
    Respostas: 18
    Último Post: 31-10-2012, 13:03
  4. Airgrid M5 28 dbi para 30 KM
    Por delubio no fórum Redes
    Respostas: 9
    Último Post: 08-12-2011, 01:16
  5. Respostas: 3
    Último Post: 14-04-2011, 11:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L