+ Responder ao Tópico



  1. Olá pessoal do Under... Aqui estou recorrendo a alguns mestres do Mikrotik. Meu cenário – Servidor 3.30 em baixo fazendo autenticação pppoe, RB 433AH AP-Bridge, com 02 setoriais 2,4 na horizontal, com pci, eugenius plus em 200mw. Duas Airgrids M5, fazendo wds entre a RB e o Servidor... Aí a bronca! Comprei recentemente um AP Wistation CPE-2N (horizontal), ela se conecta na RB mais não passa para o servidor (PPPOE), não disca – fica tentando fazer autenticação porta wan pppoe... E redisca. Não chega o servidor, mas fica conectada na RB. Então liguei a RB direta no Servidor (funcionou na medida), então percebe que as AIRGRIDS, não estão deixando passa o Wistation... coloquei as AIRGR... Em WDS, fiz varias modificações e nada! Pessoal – que falta... O AP da OIWTECH e outros rádios se conectam normal, mas esse não. Mandaram fazer na RB WDS, mas não consegui, quem pode mim dar a configuração do WDS com RB para o Servidor em Baixo... Minha RB e o Servidor está há 600 metros e as Airgrids interligam. Tenho que fazer um WDS na RB? Como seria a configuração entre a RB, AIRGD EO SERVIDOR?

  2. Citação Postado originalmente por dvse1 Ver Post
    Olá pessoal do Under... Aqui estou recorrendo a alguns mestres do Mikrotik. Meu cenário – Servidor 3.30 em baixo fazendo autenticação pppoe, RB 433AH AP-Bridge, com 02 setoriais 2,4 na horizontal, com pci, eugenius plus em 200mw. Duas Airgrids M5, fazendo wds entre a RB e o Servidor... Aí a bronca! Comprei recentemente um AP Wistation CPE-2N (horizontal), ela se conecta na RB mais não passa para o servidor (PPPOE), não disca – fica tentando fazer autenticação porta wan pppoe... E redisca. Não chega o servidor, mas fica conectada na RB. Então liguei a RB direta no Servidor (funcionou na medida), então percebe que as AIRGRIDS, não estão deixando passa o Wistation... coloquei as AIRGR... Em WDS, fiz varias modificações e nada! Pessoal – que falta... O AP da OIWTECH e outros rádios se conectam normal, mas esse não. Mandaram fazer na RB WDS, mas não consegui, quem pode mim dar a configuração do WDS com RB para o Servidor em Baixo... Minha RB e o Servidor está há 600 metros e as Airgrids interligam. Tenho que fazer um WDS na RB? Como seria a configuração entre a RB, AIRGD EO SERVIDOR?
    Airgrid tem opçao de trabalhar com airmax ativado. Daí não conecta com ninguém a não ser outr airmax.
    Desativa o airmax que deverá ficar compatível com o resto da rede.






Tópicos Similares

  1. Respostas: 4
    Último Post: 24-05-2009, 15:47
  2. RB600 não pinga no Servidor.
    Por vanderleisistema no fórum Redes
    Respostas: 2
    Último Post: 03-05-2009, 23:57
  3. VPN acessa mas não chega no servidor
    Por novonomk no fórum Redes
    Respostas: 0
    Último Post: 04-11-2008, 13:04
  4. Respostas: 7
    Último Post: 10-08-2006, 22:48
  5. Help Help Licq não conecta no servidor
    Por Itise no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-01-2003, 11:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L