Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. alguem me ajuuda ??

  2. Citação Postado originalmente por len0n16 Ver Post
    alguem me ajuuda ??
    Opa!!!
    faz tempo, mais se não conseguiu ainda segue:
    tira a fonte, seguro o reset 3 segundos
    e pluga a fonte ainda segurando o reset 3 segundos
    depois, é só abrir o programa TFTP e pronto
    espero ter ajudado, se foi útil clica a estrelinha
    rs, estou zerado rs



  3. Citação Postado originalmente por gelsonteo Ver Post
    Opa!!!
    faz tempo, mais se não conseguiu ainda segue:
    tira a fonte, seguro o reset 3 segundos
    e pluga a fonte ainda segurando o reset 3 segundos
    depois, é só abrir o programa TFTP e pronto
    espero ter ajudado, se foi útil clica a estrelinha
    rs, estou zerado rs
    Valeu cara pela ajuda!! vou catar novamente essas antenas aqui e vou testar ! sabe tinha desistido e elas tão encostada, vou tentar achar um firmware e colocar nela pra ver se da certo..

    Muito obrigado!!

  4. Boa tarde a todos. Vocês estão usando esse firmware que nosso amigo" Interhome" postou? Está bom? Estou com umas 20 CPE's dessa aqui e queria ver se dar para usar.






Tópicos Similares

  1. Firmware para Ovislink 5.8
    Por fabiocatelani no fórum Redes
    Respostas: 2
    Último Post: 02-11-2006, 20:25
  2. Postem suas firmwares para Ovislink 1120AP
    Por drcfilho no fórum Redes
    Respostas: 0
    Último Post: 19-04-2005, 19:20
  3. Firmware para a SWL 3300
    Por fabianoheringer no fórum Redes
    Respostas: 1
    Último Post: 21-01-2005, 01:31
  4. Qual melhor firmware para o AP 2000???
    Por Klippel no fórum Redes
    Respostas: 4
    Último Post: 08-12-2004, 08:45
  5. Firmware para WaveLan Lucent
    Por fabiocatelani no fórum Redes
    Respostas: 3
    Último Post: 19-10-2004, 07:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L