Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. estou enfrentando um problema com videos da globo.com, ele não carrega de geito nenhum.

    minhas regras /ip firewall address-list>
    /ip firewall address-list
    add address=200.155.80.0-200.155.255.255 comment=BRADESCO disabled=no list=loopback
    add address=200.220.186.0/24 comment=BRADESCO disabled=no list=loopback
    add address=200.220.178.0/24 comment=BRADESCO disabled=no list=loopback
    add address=64.38.29.0/24 comment=RapidShare disabled=no list=loopback
    add address=208.69.32.0/24 disabled=no list=loopback
    add address=208.67.217.0/24 disabled=no list=loopback
    add address=201.7.178.0/24 disabled=no list=loopback
    add address=201.7.176.0/24 disabled=no list=loopback
    add address=200.159.128.0/24 comment=BRADESCO disabled=no list=loopback
    add address=201.7.176.0/20 comment="Vdeos - Globo" disabled=no list=loopback
    add address=208.84.247.0/24 comment="Vdeos - terratv" disabled=no list=loopback
    add address=200.154.56.0/24 comment="Vdeos - terratv" disabled=no list=loopback
    add address=200.201.160.0/24 comment="Caixa Economica Federal" disabled=no list=loopback
    add address=200.201.166.0/24 disabled=no list=loopback
    add address=200.201.173.0/24 disabled=no list=loopback
    add address=200.201.174.0/24 disabled=no list=loopback
    add address=200.141.207.3 comment=Detran disabled=no list=loopback
    add address=200.155.0.0/16 comment="INICIO DO LIST ------------------------------------------------------------------------\
    -----------------------------------------------------------------------------------------------------------------------\
    ------------------ Bradesco" disabled=yes list=loopback
    add address=200.201.0.0/16 comment="Caixa Economica Federal" disabled=no list=loopback
    add address=170.66.0.0/24 comment="Banco do Brasil" disabled=no list=loopback
    add address=200.220.0.0/16 comment=Santander disabled=no list=loopback
    add address=200.196.0.0/16 comment=Itau disabled=no list=loopback
    add address=189.56.0.0/16 comment="Nossa Caixa" disabled=no list=loopback
    add address=161.113.0.0/24 comment=HSBC disabled=no list=loopback
    add address=201.7.180.0/24 comment=Globo disabled=no list=loopback
    add address=200.154.56.0/24 comment=Terra disabled=no list=loopback
    add address=208.84.247.0/24 comment=Terra disabled=no list=loopback
    add address=62.140.0.0/16 comment=RapidShare disabled=no list=loopback
    add address=80.152.62.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.231.24.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.231.41.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.231.56.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.231.128.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.239.137.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.239.151.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.239.152.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.239.159.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.239.226.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.239.236.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.239.239.0/24 comment=RapidShare disabled=no list=loopback
    add address=82.129.33.0/24 comment=RapidShare disabled=no list=loopback
    add address=82.129.35.0/24 comment=RapidShare disabled=no list=loopback
    add address=82.129.36.0/24 comment=RapidShare disabled=no list=loopback
    add address=82.129.39.0/24 comment=RapidShare disabled=no list=loopback
    add address=200.155.80.0-200.155.255.255 comment=Bradesco disabled=no list=loopback
    add address=200.220.186.0/24 comment=Bradesco disabled=no list=loopback
    add address=200.220.178.0/24 comment=Bradesco disabled=no list=loopback
    add address=64.38.29.0/24 comment=RapidShare disabled=no list=loopback
    add address=208.69.32.0/24 comment=RapidShare disabled=no list=loopback
    add address=208.67.217.0/24 comment=RapidShare disabled=no list=loopback
    add address=201.7.178.0/24 comment=RapidShare disabled=no list=loopback
    add address=200.159.128.0/24 comment=Bradesco disabled=no list=loopback
    add address=201.7.176.0/20 comment="Globo Videos" disabled=no list=loopback
    add address=200.154.56.0/24 comment=Terra disabled=no list=loopback
    add address=200.201.160.0/24 comment="Caixa Economica Federal" disabled=no list=loopback
    add address=200.201.166.0/24 comment="Caixa Economica Federal" disabled=no list=loopback
    add address=200.201.173.0/24 comment="Caixa Economica Federal" disabled=no list=loopback
    add address=200.201.174.0/24 comment="Caixa Economica Federal" disabled=no list=loopback
    add address=200.141.207.3 comment=Detran disabled=no list=loopback
    add address=85.17.216.46 comment=EasyShare disabled=no list=loopback
    add address=200.222.8.9 comment=Detran disabled=no list=loopback
    add address=200.229.60.72/29 comment="Combat Arms" disabled=no list=loopback
    add address=109.203.101.0/24 comment=Priston disabled=no list=loopback
    add address=186.192.80.0/24 comment=G1 disabled=no list=loopback
    add address=189.114.140.0/24 comment=PROMOB disabled=no list=loopback
    add address=187.61.20.0/24 disabled=no list=loopback
    add address=186.192.80.0/24 comment=G1 disabled=no list=loopbac
    /ip firewall mangle
    add action=accept chain=prerouting comment="FORA DO LOAD BALACED" disabled=no \
    dst-address-list=loopback in-interface=Local
    minhas interfaces do load pcc estam dessa maneira
    /ip address
    add address=192.168.1.2/24 disabled=no interface=ISP1 network=192.168.1.0
    add address=192.168.2.2/24 disabled=no interface=ISP2 network=192.168.2.0
    add address=192.168.88.1/24 disabled=no interface=Local network=192.168.88.0

    oque poderia estar de errado ?

  2. galera essa regra do amigo ai de cima salvo minha vida aqui ta com a cabeça quente

    add address=186.192.80.0/24 comment=G1 disabled=no list=loopback






Tópicos Similares

  1. Podem me ajudar com um sistema de aviso?
    Por netuai no fórum Redes
    Respostas: 15
    Último Post: 25-04-2010, 16:16
  2. Problemas com a placa de video Geforce 8400GS
    Por andreas no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 14-04-2009, 19:04
  3. Video Globo.com Youtube nao carrega
    Por aka2005 no fórum Redes
    Respostas: 3
    Último Post: 10-05-2008, 09:21
  4. Problemas Com Novo Prog De P2P!!
    Por marciojau no fórum Redes
    Respostas: 3
    Último Post: 15-03-2008, 08:36
  5. Sistema de administração parecido com cpanel
    Por Germano_Silva no fórum Servidores de Rede
    Respostas: 5
    Último Post: 09-06-2005, 19:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L