Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. eu uso o MK

    Nao intendi nada desse tutorial... pelo que vi ele nao ta completo ai nao adianta =[
    Última edição por darksimoes; 08-03-2011 às 22:19.

  2. sim vc não vai entender mesmo pois o tutorial é para linux rs

    no mk ele cria um dns cache ou seja ele vai ter que consultar algum servidor dns pra fazer o cache
    ja vai te ajudar

    segue o codigo

    /ip dns
    set allow-remote-requests=yes cache-max-ttl=1w cache-size=10240KiB \
    max-udp-packet-size=512 servers=8.8.8.8,4.4.4.4
    /ip dns static
    add address=ipdomk comment="" disabled=no name=\seudominio.com.br ttl=1d



  3. infelismente nao manjo de mk onde q coloco esse codigo ?? só sei configurando manual por codigo nao sei mto bem n

  4. vai no terminal e coloca e boa tem tb via winbox axo que é ip dns algo assim



  5. Se o ping ta alto o defeito ta na rede de quem fornece o internet para vc...
    tenta ping o google se ficar entre 25 ms e 60 ms esta ótimo se não eu, acho que o servidor de dns nao vai funcionar para as conexões em tempo real pq o defeito ta no cabeamento da rede externa.






Tópicos Similares

  1. Ajuda servidor DNS Fedora 8
    Por raus no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 31-03-2008, 09:03
  2. Direcionando servidor DNS para Provedor
    Por Elvis no fórum Servidores de Rede
    Respostas: 4
    Último Post: 04-07-2003, 11:02
  3. Servidores dns
    Por juniox no fórum Servidores de Rede
    Respostas: 9
    Último Post: 23-05-2003, 07:58
  4. Direcionando servidor DNS para Provedor
    Por Elvis no fórum Servidores de Rede
    Respostas: 5
    Último Post: 14-05-2003, 12:29
  5. 2º Servidor DNS em rede interna (Intranet)
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-10-2002, 20:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L