+ Responder ao Tópico



  1. Oi pessoal,

    Estou encontrando uma certa dificuldade em atesta que meu OS esta realmente rodando em 64bits, este sistema foi instalado em um DELL PowerEdge T110 c/ processador Intel(R) Xeon(R) CPU X3450 2.67GHz emulando 64bits, preciso dele rodando em 64bit para instalacao do vmware-server 64bits, o teste que faço com o software do vmware para testar se o sistema esta mesmo rodando 64bits sempre retorna 32bits, alguem pode me ajudar a solucionar este problema?

    Grato,

  2. Citação Postado originalmente por dimasters Ver Post
    Mas o OS que está instalando é 64bits mesmo? Estranho tenho um DELL PowerEdge T100, instalei Ubuntu-Server 10.04 64bits normal.
    Qual versão do seu Ubuntu? abraço
    o meu e Ubuntu 10.10 server, eu instalei o ubuntu server 10.10 x86_64

    Abraço.






Tópicos Similares

  1. Ubuntu 9.04 64bit
    Por Carlospiri no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 07-07-2009, 07:14
  2. Debian 4.0 64bits ou ubuntu server 8.04 64bits-desempenho
    Por lfernandosg no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 05-06-2008, 10:03
  3. FreeBSD no servidor de 64bits
    Por Marcelo Lucio no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 23-06-2005, 15:33
  4. Midi no Ubuntu
    Por darkseid no fórum Servidores de Rede
    Respostas: 0
    Último Post: 20-05-2005, 10:58
  5. Inicialização no Ubuntu
    Por darkseid no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-01-2005, 11:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L