Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por jondavy Ver Post
    explica melhor, vc esta virtualizando o mikrotik RouterOS em uma maquina virtual?
    se sim, vc ja definiu antes as interfaces de redes que vao fazer parte da maquina virtual?
    eu instalei o mikrotik no vmware , mas gostaria de fazer com que as placas que tenho funcionasse fazendo uma de entrada, aí passando pelo controle do mikrotik e saindo em modo ad-hoc para o pc da minha irma.

  2. mim explica como e as sua estrutur?

    vc recebe sinal ADSL do pq e lanca sinal ?



  3. Citação Postado originalmente por lhonay Ver Post
    mim explica como e as sua estrutur?

    vc recebe sinal ADSL do pq e lanca sinal ?
    recebo sinal wireless na wnp600n pci e joga para minha irma por uma placa usb wireless.... mas queria que antes de jogar pra ela, poder configurar, uma velocidade pra ela e tal...




  4. Clique na imagem para uma versão maior

Nome:	         rede.gif
Visualizações:	110
Tamanho: 	20,4 KB
ID:      	20930






Tópicos Similares

  1. Placa de Rede não funciona.
    Por daniel_lourenco no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 08-10-2004, 16:55
  2. Rede não funciona com placa PCMCIA
    Por Dilo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-08-2004, 17:47
  3. Placa de rede nao funciona...
    Por cmax no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 05-04-2004, 08:48
  4. Rede não funciona do Conectiva 9 (nem no mandrake 9.1)
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-01-2004, 23:15
  5. placa de rede não funciona
    Por ocire no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-11-2003, 11:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L