Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. voce tem opções:

    - colocar cabo cross-over
    - colocar um switch 10/100 (pode ser sim esses de 30 reais..)


    ou, se tu for de sorte como eu hehehe comprou um rocket de um lote que o chip ethernet tem defeito e so funciona em 10mb !! ai devolva e pegue outro..

  2. Amigos,

    Depois de muito apanhar, acabei achando o problema.

    Depois de trocar 4 fontes (e achar q o problema não era nenhuma delas, resolvi tirar a conexão de energia do meu Nobreak, e qual não foi minha triste surpresa de que as fontes q eu ligava nele, instantaneamente, davam problema.

    Resumindo: Nobreak com defeito, dava problema nas fontes dos Rockets... Ai eu ligava, fava conectado em 100mb, poucos segundos depois, dava pau e caia pra10mb.

    Fica aí a dica então.

    Agradeço a todos os amigos que ajudaram e sem empenharam nesse problema.

    Abraço a todos.



  3. putz essa foi foda...

  4. Olá...

    Prezado ...
    certo que encontrou o problema que por mera desvantagem era o nobreak...
    porém de boa fé deixo mais uma dica para os 10 mbps indesejáveis...

    Outro dia, estava com esse mesmo problema, só que com nanogridM5,
    Solução: Acessar o rádio com um cabo crossover, ao entra no ep... fazer dowgrade da versão mais antiga do firmewere...

    possivelmente irá solucionar o problema de demais, assim como resolveu o meu.

    Obs: Os creditos vão para Hugosantos, pois foi quem deu a dica palpável...

    Grato...
    Boa sorte






Tópicos Similares

  1. Respostas: 4
    Último Post: 11-10-2015, 17:49
  2. rocket m5 não acende os lends na lan
    Por teckcell no fórum Redes
    Respostas: 5
    Último Post: 31-03-2013, 18:44
  3. Respostas: 6
    Último Post: 18-07-2012, 13:00
  4. Help para enlaces com Rocket M5 e antenas Dish
    Por wallisonmuzy no fórum Redes
    Respostas: 9
    Último Post: 28-05-2011, 07:58
  5. Respostas: 1
    Último Post: 23-03-2011, 09:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L