+ Responder ao Tópico



  1. #1

    Padrão RB 750 não inicia apos mudar versao

    apos atualizar minha rb 750g de 3.30 para 4.17 ele não inicia e fica 2 luz perto do reset ligado e sinal de red vem e some sem parar e apos rebot ela volta zerada ,mais na versao nova que coloquei e configuro novamente mais por algum motivo desligar ou rebotar ela da mesmo defeito de não iniciar e ficar sumindo e voltando a red e apos rebot ele da sinal mais sem as configuração,,ja tentei mudar versao e éla muda de versao ou volta mais sempre não inicia e tem de zerar para funcionar somente uma vez e ai tem de rebotar outra vez.,.,.,alguem aqui poderia ajudar ?? ,pois tenho 2 rb 750g com mesmo defeito e anteriomente eu ja tinha mudado elas de versao e tudo normal.,,.consegui instalar nova versa0 4.17 pelo programa nestal mk e nada ,apos instalar ela reboto e deu mesmo erro ;;.
    aguardo ajuda

  2. #2
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.591

    Padrão Re: RB 750 não inicia apos mudar versao

    quando voce atualizou, ele te pediu para carrega o novo registro, tenta ver se ja foi pedido senão vai ter que colocar ela na internet para atualizar.



  3. #3

    Padrão Re: RB 750 não inicia apos mudar versao

    Então conforme conversamos por telefone, o problema esta no firmware, não é apenas problema no RoS, já rodei todo fórum da mikrotik e não encontrei nenhum problema relacionado, vamos aguardar alguma dica... Bom para quem tá com a versão do RoS zikada pode encontrar aqui as versões antigas em: http://download.mikrotik.rs/

  4. #4

    Padrão Re: RB 750 não inicia apos mudar versao

    Eu consigo recuperar mas só com procedimentos realizados em laboratório

    Procedimento

    Enviar a RB para nossa empresa

    Custo entre R$ 30,00 e R$ 50,00 + despesas de reenvio ao cliente