Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. tambem to aki com o mesmo problema

  2. alem de ter mudado algumas sintaxes no mikrotik tambem veio com bug a 5.0 estable tanto é que rapidinho ja lançaram a 5.1 estable pra corrigir



  3. Eu uso Webmikrotik e atualizei meu Mikrotik para versão 5.0 stable e não tive problema nenhum de comunicação. Está funcionando do mesmo jeito que funcionava na versão 4.17.

  4. Citação Postado originalmente por cectt Ver Post
    Eu uso Webmikrotik e atualizei meu Mikrotik para versão 5.0 stable e não tive problema nenhum de comunicação. Está funcionando do mesmo jeito que funcionava na versão 4.17.
    ja editou algum cliente?
    a falha de comunicacao ocorre somente na parte de planos.

    se vc sicroniza o servidor, ok...
    mas da erro na parte de planos, fala que nao foi possivel sicronizar os planos, etc e tal.
    isso ocorreu com todos, o engracado foi eles dizerem que era bug do mikrotik.
    se fosse bug, nao iria nem sicronizar.
    e outra, varios outros sistemas estariam com o mesmo problema, o que nao ocorreu.
    isso estava parecendo mais erro de programacao/codigo fonte do webmikrotik, ja que mudou varias sintaxes.

    mas vc nao teve problema? entao ja devem ter corrigido o problema, vou fazer um teste depois.






Tópicos Similares

  1. Respostas: 0
    Último Post: 09-01-2014, 08:22
  2. Problemas de comunicação entre placa de rede e rádio
    Por flaviobatistela no fórum Redes
    Respostas: 3
    Último Post: 25-10-2006, 13:11
  3. Erro no envio de notificação do sistema
    Por vini_alpha no fórum Servidores de Rede
    Respostas: 0
    Último Post: 07-02-2006, 08:31
  4. Como saber o formato do sistema de Arquivos utilizado ?
    Por prs_linux no fórum Servidores de Rede
    Respostas: 9
    Último Post: 27-09-2005, 17:17
  5. Queda de performance de uso do sistema.
    Por Bit no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-08-2005, 22:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L