+ Responder ao Tópico



  1. #1
    Avatar de nasmarq
    Ingresso
    Jul 2008
    Localização
    Praia Grande, Sao Paulo, Brazil, Brazil
    Posts
    13

    Padrão Problema com Overall Tx CCQ

    Oi pessoal, to precisando da ajuda de vcs...
    Esse malidito Overall Tx CCQ fica variando , entre 20% a 70% , as vezes fica em 90% e quando fica 98% quando possui uns 20 cliente conectado na antena.. quando vai chegando aos 30 conectado na antena.... alem fica ping, fica dando timeout direto em qualquer cliente..
    o sinal dos cliente ta entre -48 ate -68
    o que pode ser o que acontecendo..

    tem duas antena...omini, uma do lado da outra..
    uma ta operando em 2484Ghz a outra em 2312Ghz
    e ta com 12m RCG213 ate a RB433..

    quando uma antena ta uns 25 cliente conectado..
    e a outra com 15conecta...

    so fica ruim quando chega na hora de pico...

    queria ver com vcs oque pode ser..
    sera que é o cabo. por ser muito grande possa ta causando isso..

  2. #2

    Padrão Re: Problema com Overall Tx CCQ

    As antenas omni por si nao sao a melhor escolha para distribuir sinal outdoor.
    sao muito sucetiveis a interferencia... vc ainda me coloca uma do lado da outra...rs putz grila.. nao rola..
    vc já ta conseguindo um resultado melhor do q o esperado nesse rolo ai q vc fez ...

    Provedor tem q usar antenas setoriais.. mas se for usar omni.. use uma só..


    "operando em 2484Ghz a outra em 2312Ghz" vc nao esta usando banda b ..
    ta errado tbm..

    tem q procurar usar canais menos poluidos... em outdoor.. use na banda b !!

    o cabo.. quanto menor melhor.. 12m funciona sem prob.. ideal seria menor q isso.. mas passa..



  3. #3

    Padrão Re: Problema com Overall Tx CCQ

    Quanto aos canais creio que voce deve ter errado ao escrever 2312. O canal um é 2412.

    Mas sai destas omini e deste cabo de 12m que vai notar a diferença.
    Porque digo que 12m ainda é muito. Voce vai ser tentado a aumentar a potencia (e os ruidos na sua transmissão) para compensar a perda no cabo. Com pigtail curto, voce pode baixar a potencia, ( que não disse qual está usando) e o rendimento aumenta.
    Nâo só voce, mas seus concorrentes também vão agradecer.
    Última edição por 1929; 08-04-2011 às 07:49.

  4. #4

    Padrão Re: Problema com Overall Tx CCQ

    Aeh sofredores, trabalhem com 5.8 que tudo fica bom....


    Brincadeiras a parte, esta ficando insuportavel trabalhar com 2.4 seja qual for o lugar, nao adianta, tentem partir para 5.8, hj em dia esta viavel o valor do nano m5 loco (cerca de 199,00 legalizado ou 150,00 de "Miami" se e que me entende..., ate 3 kms atende que e maravilha eu tenho pops com 200, 300, e nao tenho esse tipo de problema...



  5. #5
    Avatar de nasmarq
    Ingresso
    Jul 2008
    Localização
    Praia Grande, Sao Paulo, Brazil, Brazil
    Posts
    13

    Padrão Re: Problema com Overall Tx CCQ

    entao pessoal eu to usando.. 22dbm tx power
    vou fazer oque vcs tam dizendo.. vou troca a antena...

    pior que to na roça, minha torre é telescópica..
    pra mim fazer tudo isso ae, tenho que compra um torre modular, antena setorial 3 120graus..

    so essa brincadeira vai sair uma grana..
    queria pode deixa um pouco melhor.. ate eu compra tudo isso ae

  6. #6

    Padrão Re: Problema com Overall Tx CCQ

    Citação Postado originalmente por nasmarq Ver Post
    entao pessoal eu to usando.. 22dbm tx power
    vou fazer oque vcs tam dizendo.. vou troca a antena...

    pior que to na roça, minha torre é telescópica..
    pra mim fazer tudo isso ae, tenho que compra um torre modular, antena setorial 3 120graus..

    so essa brincadeira vai sair uma grana..
    queria pode deixa um pouco melhor.. ate eu compra tudo isso ae
    Sugestão mais barata então.
    Deixa uma omni só (que não é o ideal, mas enfim) e nivela a modulação dos teus clientes. Se estiver trabalhando com 802.11b, deixa TODOS eles em 11mbps ou 5,5mbps. Em 802.11g, somente modulações de mais de 24mbps.
    Abraço.



  7. #7

    Padrão Re: Problema com Overall Tx CCQ

    Citação Postado originalmente por mardemm Ver Post
    Aeh sofredores, trabalhem com 5.8 que tudo fica bom....


    Brincadeiras a parte, esta ficando insuportavel trabalhar com 2.4 seja qual for o lugar, nao adianta, tentem partir para 5.8, hj em dia esta viavel o valor do nano m5 loco (cerca de 199,00 legalizado ou 150,00 de "Miami" se e que me entende..., ate 3 kms atende que e maravilha eu tenho pops com 200, 300, e nao tenho esse tipo de problema...
    Olá!

    Brother, me perdoe a sinceridade, mas vc está falando bobagem !!!

    Migrar para 5.8 não é solução não, talvez se tivesse participado dos ultimos dois MUM teria assistido a palestras que falam exatamente sobre isso.

    A questão é que a largura de banda de 5.8 é maior, o data rates está (no minimo em média de 6M) se não me engano, diferente de 2.4.

    2.4 ainda dá pra trabalhar sim, e por algum tempo, dependendo lógicamente que tipo de cliente que atenderá, e não sobrecarregando um cartão colocando 1000 clientes em cima dele, sem querer reinvestir na rede.

    Já ouviu falar em setorização ? Pesquise mais um pouquinho e verá que não é bem assim não...logo logo 5.8 estará na mesma situação se todos pensarem assim, e para finalizar, o alcançe de Rf do sinal em 2.4 é muito superior a 5.8.

  8. #8

    Padrão Re: Problema com Overall Tx CCQ

    Citação Postado originalmente por Roberto21 Ver Post
    Olá!

    Brother, me perdoe a sinceridade, mas vc está falando bobagem !!!

    Migrar para 5.8 não é solução não, talvez se tivesse participado dos ultimos dois MUM teria assistido a palestras que falam exatamente sobre isso.

    A questão é que a largura de banda de 5.8 é maior, o data rates está (no minimo em média de 6M) se não me engano, diferente de 2.4.

    2.4 ainda dá pra trabalhar sim, e por algum tempo, dependendo lógicamente que tipo de cliente que atenderá, e não sobrecarregando um cartão colocando 1000 clientes em cima dele, sem querer reinvestir na rede.

    Já ouviu falar em setorização ? Pesquise mais um pouquinho e verá que não é bem assim não...logo logo 5.8 estará na mesma situação se todos pensarem assim, e para finalizar, o alcançe de Rf do sinal em 2.4 é muito superior a 5.8.
    Isso mesmo Roberto.
    Posso falar por experiencia própria.5.8 não rolou como eu esperava.
    2.4ainda manda muito bem. E scaneamos muitas estações aqui também.
    Outro problema que vejo em 5.8 é a questão da visada que é muito mais exigente.
    Acho que 5.8 é para PTP e como PMP só casos bem estudados, onde realmente não tem outra saída.
    É uma pena que os importadores estão embarcando nesta onda do 5.8. Quase tudo que é lançamento novo não está sendo encaminhado processo de homologação em 2.4. Isso é preocupante.



  9. #9

    Padrão Re: Problema com Overall Tx CCQ

    Olha pessoal entao vou contratar um de vcs para vir na minha cidade, tenho 2,3 mil assinantes e nao sei como enfiar 145 megas em 2.4, em 5.8 esta funcionando muito bem obrigado, tenho planos ate 4 megas residencial, se vcs sabem fazer isso em 2.4, quero contratar vcs pra vir aqui na minha cidade fazer..

    Ia esquecendo, 90% de meus clientes é residencial ou seja entrego 4 megas na casa dele, e funciona! tanto que atendo a secretaria de saude do municipio, e concorro juntamente com a GVT sem problemas, pois ofereço 1 mega a 39,90, quem tem menos renda nao vai quere pagar 105,00 mensais que é o minimo da gvt....
    Última edição por mardemm; 18-04-2011 às 10:26.

  10. #10

    Padrão Re: Problema com Overall Tx CCQ

    Daí tenho que concordar com voce. Por isso eu disse "em casos especiais e bem estudados"
    Para passar 4 mega de plano por assinante os equipamentos 2.4 tradicionais não aguentam mesmo.
    Não é nem problema de interferencias.
    Mas no 5.8 se não tiver visada muito boa não vai também.
    Eu comprei vários equipamentos para montar um pop em 5.8 e não deu certo.
    Cliente que tinha -65dbm em 2.4 foi para -85dbm em 5.8 e não adiantou melhorar apontamento. Isto foi o melhor que conseguimos, pois a visada não era limpíssima.
    Mas com 2.4 airmax, colocando rocketM2 e setorizando como disse o Roberto, e cliente com airgridM2 dá para atender planos assim.
    Eu não tenho, mas vi uma rede assim rodando muito bem Airmax 2.4

    O problema maior é que não tem praticamente nada de airmax 2.4 homologado, só o pobrezinho do bulletM2.
    Uma andorinha só não faz verão.
    Parece que os distribuidores querem queimar de vêz o 2.4.
    E com os novos lançamentos com GPS já imagino o que se poderá fazer por POP em 2.4
    Com estes 2/3mil clientes, com certeza voce deve ter muitos pops espalhados. Não seria diferente com Airmax 2.4 mesmo com menor canalização.



  11. #11

    Padrão Re: Problema com Overall Tx CCQ

    Ai concordo com o 1929 (iceman) Ou ((Lidell))rsss, sua rede é grande o suficiente para estar em outro nível, no caso o seu comentário se encaixa perfeitamente em sua rede (não está errado), mas para redes menores, ai já não se encaixa.

  12. #12

    Padrão Re: Problema com Overall Tx CCQ

    Gente assim, eu ja testei o airmax 2.4, deu 25 megas de banda no cliente, porem se comeca a colocar muitos clientes fica ruim, nao e o caso do 5.8, eu consigo colocar 35 maximo significa 70 cadastrados em um nano station m5 de pop, po ta bom pra caramba para um equipamento que custa 200 e poucos reais, nao tem cabo, pigtail, se queimar colocar outro, embora eu nao tenha tido nenhum caso ainda de nano queimado, ja estou usando assim a 1 ano tudo certo....

    Segue a imagem de uma das 40 torres que tenho... Sao 200 clientes, ali eu tenho 5 nano station m5 de ap, e ta tudo certo, podem ver um cliente ali a 2 megas, isso a noite tudo, a noite na verdade tem muito mais na queue ali...
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         PRINT TORRE.jpg
Visualizações:	99
Tamanho: 	64,0 KB
ID:      	21748  



  13. #13

    Padrão Re: Problema com Overall Tx CCQ

    Citação Postado originalmente por mardemm Ver Post
    Gente assim, eu ja testei o airmax 2.4, deu 25 megas de banda no cliente, porem se comeca a colocar muitos clientes fica ruim, nao e o caso do 5.8, eu consigo colocar 35 maximo significa 70 cadastrados em um nano station m5 de pop, po ta bom pra caramba para um equipamento que custa 200 e poucos reais, nao tem cabo, pigtail, se queimar colocar outro, embora eu nao tenha tido nenhum caso ainda de nano queimado, ja estou usando assim a 1 ano tudo certo....

    Segue a imagem de uma das 40 torres que tenho... Sao 200 clientes, ali eu tenho 5 nano station m5 de ap, e ta tudo certo, podem ver um cliente ali a 2 megas, isso a noite tudo, a noite na verdade tem muito mais na queue ali...
    Bom, talvez seja redundante, mas vale a pena ressaltar. Se tu for ver a documentação do padrão 802.11b/g/a verá que o melhor data rate do padrão b proporciona à celula um tráfego máximo de 4,8Mbps reais (em condiçoes boas). O menor data-rate do padrão A/G (6mbps em 20Mhz no caos do A) proporciona à celula um tráfego máximo de 4,6mbps reais. Então, já é bem mais que a melhor condição do B. Modulando em 48mbps tu tem 18mbps reais.
    Obvio que teu POP vai trafegar muito mais.

  14. #14

    Padrão Re: Problema com Overall Tx CCQ

    Isso meu garoto, colocação perfeita. Na verdade a coisa depende de inúmeros fatores, o que é perfeito para meu cenário, pode ser uma porcaria para o seu.



  15. #15

    Padrão Re: Problema com Overall Tx CCQ

    Inclusive eu estou com um problema trabalhando em G num dos meus POPs. Latência alta e pouco tráfego na célula, uns 2mbps quando tá beleza hehe. Provavelmente vou ter que diminuir o número de clientes naquele ponto trocando uma setorial de ganho e abertura de lóbulo maior e colocando duas setoriais de ganho e lóbulo menores. Quer dizer, mesmo em banda G tá uma nhaca. Enquanto isso, no mesmo POP, uma outra setorial, para outro lado no caso, está funcionando perfeitamente bem em banda B.
    Coisas do wireless....

  16. #16

    Padrão Re: Problema com Overall Tx CCQ

    Já aconteceu isso comigo, troquei o cartão e resolveu na hora.



  17. #17

    Padrão Re: Problema com Overall Tx CCQ

    Citação Postado originalmente por Roberto21 Ver Post
    Já aconteceu isso comigo, troquei o cartão e resolveu na hora.
    Pior que já fiz isso e não resolveu.... Vou tentar trocar de novo. Vai que numa dessa eu dei muito³ azar e estava com dois cartões defeituosos....

  18. #18

    Padrão Re: Problema com Overall Tx CCQ

    Citação Postado originalmente por marlondomenech Ver Post
    Pior que já fiz isso e não resolveu.... Vou tentar trocar de novo. Vai que numa dessa eu dei muito³ azar e estava com dois cartões defeituosos....
    Esqueci de citar, no meu caso foram dois cartões ao mesmo tempo, um em cada Rb que ficam na mesma torre.

    Nessa semana havia um anuncio de discargas solares, que poderiam queimar equipamentos ou atrapalhar transmissões, não sei se foi só coincidência, mas aqui foram dois de uma vez só com esse mesmo problema.



  19. #19

    Padrão Re: Problema com Overall Tx CCQ

    Citação Postado originalmente por Roberto21 Ver Post
    Esqueci de citar, no meu caso foram dois cartões ao mesmo tempo, um em cada Rb que ficam na mesma torre.

    Nessa semana havia um anuncio de discargas solares, que poderiam queimar equipamentos ou atrapalhar transmissões, não sei se foi só coincidência, mas aqui foram dois de uma vez só com esse mesmo problema.

    Hehe... aqui foram 3.... mesmo problema...

  20. #20

    Padrão Re: Problema com Overall Tx CCQ

    Citação Postado originalmente por Roberto21 Ver Post
    Esqueci de citar, no meu caso foram dois cartões ao mesmo tempo, um em cada Rb que ficam na mesma torre.

    Nessa semana havia um anuncio de discargas solares, que poderiam queimar equipamentos ou atrapalhar transmissões, não sei se foi só coincidência, mas aqui foram dois de uma vez só com esse mesmo problema.
    Roberto aqui estava com um pop funcionando que era uma bala, ontem um cliente me ligou falando que não navegava, entrei no pop o sinal dos clientes o maior era -71 e o menor -56, entrei em wireless o cartão chegava a zerar o trafego e tava com uns 14 conectados, em registration na conexão do cliente na aba Signal o P Throughput fica oscilando, quando não ficava em 50 kbps 100 kbps. Será que estas discargas solares podem ter danificado algo???
    Ou também pode ser um pau no cartão mesmo né.

    Vou providenciar a troca, estranho que consegui ver 2 clientes com 6459 kbps, mas no meio desses tinha 8 com o P Throughput ruim.