Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Ola amigo

    Primeiro tu tem que ver aquanto os teus clientes estão modulando, porque a rede 2.4 ghz ela tem o minimo é de 1mb se um de teu cliente estiver em 1mb, o teu pop todo vai modular a 1mb, ai tu colocar uma cliente em 1mb ja se foi o teu pop, então todos devem estar modulando a 11mb que tu vai poder colocar mais clientes de 1mb.Mas vou dar uma dica se tucar vende internet a 1mb ponhe em 5.8 que o teu limite minimo e de 6mb .

  2. Citação Postado originalmente por fitimacedo Ver Post
    Ola amigo

    Primeiro tu tem que ver aquanto os teus clientes estão modulando, porque a rede 2.4 ghz ela tem o minimo é de 1mb se um de teu cliente estiver em 1mb, o teu pop todo vai modular a 1mb, ai tu colocar uma cliente em 1mb ja se foi o teu pop, então todos devem estar modulando a 11mb que tu vai poder colocar mais clientes de 1mb.Mas vou dar uma dica se tucar vende internet a 1mb ponhe em 5.8 que o teu limite minimo e de 6mb .
    Só lembrando que não são 6mbps reais ok? Talvez, uma idéia, fosse então colocar uma nano em 5.8 (banda A mesmo) transmitindo pra eles. Tu vai gastar um pouco aí, mas resolve, já que tu foge do 2.4.
    Outra pergunta, tá todo mundo no lóbulo de irradiaçao da antena?






Tópicos Similares

  1. Rede Wireless com Sinal Bom, mas sem Conexão
    Por johnathanjs no fórum Redes
    Respostas: 10
    Último Post: 04-01-2012, 00:17
  2. Ajuda, Sinal bom mas cliente não navega.
    Por Crisner no fórum Redes
    Respostas: 9
    Último Post: 04-02-2011, 16:57
  3. Respostas: 24
    Último Post: 27-05-2010, 12:13
  4. Sinal Bom, mas cliente não navega
    Por cordeirog3 no fórum Redes
    Respostas: 3
    Último Post: 02-04-2008, 20:00
  5. MP11 - sinal bom , mas não pinga
    Por rafaelhoepers no fórum Redes
    Respostas: 9
    Último Post: 27-01-2005, 22:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L